locked
Administrador del Servidor se queda Recopilando Datos RRS feed

  • Question

  •  

    Buen dia compañeros del foro,

     

    Tengo un problema con mi windows Server 2008, y es que despues de reiniciar, al ingresar al Administrador del Servidor, este se queda recopilando datos y no avanza de este punto, es como si no estuviera leyendo los datos del las Funciones ni las Caracteristicas, aqui hay una imagen ..

     

    Ya revise los logs del sistema y esto es lo que me muestra en el momento en que ingrese al Administrador del Servidor,

     

    
    

    Alguna idea de que pueda pasar ..

     

    Gracias de antemano por la ayuda ..

    Saludos !!

    Friday, February 25, 2011 1:50 PM

Answers

  • Hola, Resett:

    Sin más información que la facilitada escasamente por la imagen, la raíz del problema radica en la configuración de red del servidor, así como los accesos de red e internet. Te sugiero que le eches un vistazo..

    ·


    · · Espero haberte servido de ayuda · Un saludo
    Tuesday, May 24, 2011 1:49 PM

All replies

  • Hola, Resett:

    Sin más información que la facilitada escasamente por la imagen, la raíz del problema radica en la configuración de red del servidor, así como los accesos de red e internet. Te sugiero que le eches un vistazo..

    ·


    · · Espero haberte servido de ayuda · Un saludo
    Tuesday, May 24, 2011 1:49 PM
  • Ciertamente la info es limitada, sin embargo estoy en caso similar, tan solo que todo el resto de las aplicaciones inclusive todo el escritorio esta colgado, aparecen todo blanqueado como colgado, al intentar hacer click a cualquier cosa aparece mensaje con dos botones, Terminar Proceso y Cancelar respectivamente.

    Al hacer click en Terminar proceso, continua apareciendo infinitamente. NO se puede hacer nada con el servidor, ni siquiera se puede administrar remotamente, Se ve atras algo que dice, "Rastreador de eventos apagado".

    Lo mas curioso, es que todos los usuario pueden acceder y hacer correcto uso del Microsoft Dynamics sin obviar que ademas el servicio DNS funciona a cabalidad.

    Será que por favor alguien me puede ayudar

    Monday, July 9, 2012 6:07 PM
  • Tengo el mismo problema, lograron darle solución a este problema ? aunque veo que el post es bastante antiguo... de todas formas he creado una nueva pregunta con el mismo caso también, gracias
    Friday, March 27, 2020 3:45 PM
  • Hola Rajaseck

     

    Gracias por levantar tu consulta en los foros de TechNet. Te comunico que este hilo pasará a estar cerrado debido a la antigüedad que tiene. Te responderemos en el nuevo hilo creado.

     

    Cualquier duda referente a productos Microsoft, puedes consultarnos. Es un gusto informarte.

    Gracias por usar los foros de TechNet.

     

     

    Miguel Mosquera

     

    --------------------------------------------------------------------------

     

    Por favor recuerde "Marcar como respuesta" las respuestas que hayan resuelto su problema, es una forma común de reconocer a aquellos que han ayudado, y hace que sea más fácil para los otros visitantes encontrar la solución más tarde. 

     

    Microsoft ofrece este servicio de forma gratuita, con la finalidad de ayudar a los usuarios y la ampliación de la base de datos de conocimientos relacionados con los productos y tecnologías de Microsoft.  

     

    Este contenido es proporcionado "tal cual" y no implica ninguna responsabilidad de parte de Microsoft.

    Friday, March 27, 2020 3:58 PM
    Moderator