none
Windows ne trouve pas le contrat de licencce RRS feed

  • Question

  • Bonjour,

    J'essaye d'installer 2012 R2 French version évaluation, téléchargée sur le site de Microsoft 4 fois de suite et toujours le même message d'erreur :

    J'essaye d'installer L'ISO sous Vmware workstation 10 et pendant l'installation je reçois le message erreur:

    Windows ne trouve pas le contrat de licence.

    la machine HP Proliant N40L Microserver

    Merci pour votre Aide


    dimanche 20 décembre 2015 17:12

Réponses

  • Bonjour,

    Je vous invite à consulter ce thread et suivre les conseils indiqués.

    Cordialement,

    Emile


    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    • Marqué comme réponse BoPtz vendredi 8 janvier 2016 15:49
    lundi 21 décembre 2015 08:57
  • pourquoi utilisez vous vmware workstation sur un serveur?

    Il se peux que votre ISO ne soit pas correcte, essayé peut etre avec un autre ISO d'un autre système pour test.

    Également avez-vous dans vos choix d'installation, 2012R2 sous vmware?

    Par curiosité, pouvez vous nous donner la description de votre matériel? car a priori vous utilisez workstation est-il bien compatible sur un OS serveur et sur du matériel serveur?


    Julien P

    • Marqué comme réponse BoPtz vendredi 8 janvier 2016 15:49
    lundi 21 décembre 2015 09:16

Toutes les réponses

  • Bonjour,

    Je vous invite à consulter ce thread et suivre les conseils indiqués.

    Cordialement,

    Emile


    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    • Marqué comme réponse BoPtz vendredi 8 janvier 2016 15:49
    lundi 21 décembre 2015 08:57
  • pourquoi utilisez vous vmware workstation sur un serveur?

    Il se peux que votre ISO ne soit pas correcte, essayé peut etre avec un autre ISO d'un autre système pour test.

    Également avez-vous dans vos choix d'installation, 2012R2 sous vmware?

    Par curiosité, pouvez vous nous donner la description de votre matériel? car a priori vous utilisez workstation est-il bien compatible sur un OS serveur et sur du matériel serveur?


    Julien P

    • Marqué comme réponse BoPtz vendredi 8 janvier 2016 15:49
    lundi 21 décembre 2015 09:16