locked
Absence du paramètre "Modifier un mot de passe" RRS feed

  • Question

  • Bonjour,

    Sur certains postes de travail Windows 7 de mon parc informatique, l'option "Changer un mot de passe" n’apparaît pas lorsque la combinaison CTRL+Alt+Suppr est lancée. Je me demande bien à quoi cela peut être dû. Comment faire apparaître cette option ? 

    Merci d'avance


    BIBOUTECH

    lundi 23 novembre 2015 09:36

Réponses

  • Bonjour,

    Je vous invite à aller dans gpedit.msc ensuite Configuration Utilisateur -> Modèles d'administration -> Système -> Options Ctrl + Alt + Suppr et de vérifier si la règle "supprimer modifier mot de passe" est bien désactivée.

    Cordialement,

    Emile


    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.



    • Modifié Emile Supiot lundi 23 novembre 2015 15:46
    • Marqué comme réponse Emile Supiot mercredi 25 novembre 2015 08:04
    lundi 23 novembre 2015 14:47

Toutes les réponses

  • Bonjour,

    Je vous invite à aller dans gpedit.msc ensuite Configuration Utilisateur -> Modèles d'administration -> Système -> Options Ctrl + Alt + Suppr et de vérifier si la règle "supprimer modifier mot de passe" est bien désactivée.

    Cordialement,

    Emile


    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.



    • Modifié Emile Supiot lundi 23 novembre 2015 15:46
    • Marqué comme réponse Emile Supiot mercredi 25 novembre 2015 08:04
    lundi 23 novembre 2015 14:47
  • Bonjour ,

    Après maintes recherches, j'ai fini par trouver la solution. Il suffisait de modifier la valeur de la clé de registre suivante à 0 : HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Policies\DisableChangePassword,

    Cordialement 


    BIBOUTECH

    mardi 24 novembre 2015 18:12
  • Qui correspond très certainement au paramètre modifié en utilisant la réponse proposé par Emile.
    mardi 24 novembre 2015 23:19