none
Connexion impossible sur un serveur Exchange hébergé par Microsoft RRS feed

  • Question

  • Bonjour,

    Notre messagerie est hébergé par Microsoft et les utilisateurs ont outlook 2007 qu'ils utilisent à travers leur session TSE.

    Les comptes paramétrés en POP fonctionnent, par contre les comptes en Exchange n'arrivent plus à se connecter.

    Le serveur demande à chaque fois le mot de passe mais ne le prend pas en compte. J'ai essayé de paramétrer un compte sur un nouveau profil TSE et voila le résultat des 3 étapes de configuration (l'enregistrement autodsicover est OK):

    * Etablir la connexion réseau : OK

    * Rechercher les paramètres du serveur OK (l'autodiscover propose bien de configurer le compte)

    * Se connecter au serveur : NOK - il ouvre une fenetre avec le username et me demande le password mais ne le prend pas en compte.

    J'ai bien sur réinitialiser les passwords et tester via le webmail microsoft et tout est OK.

    Merci d'avance pour votre aide


    vendredi 19 septembre 2014 09:00

Réponses

Toutes les réponses

  • Bonjour,

    vous etes hébergé sur Office 365 et cela fonctionnait jusqu'à ce jour?

    coté client, y a t il une mise à jour effectuée sur vos clients Outlook 2007 ?

    merci


    Hakim Taoussi - Consultant Exchange - http://exchangediscover.blogspot.fr

    vendredi 19 septembre 2014 09:21
  • Bonjour,

    oui nous sommes sur office 365 pour le serveur Exchange et cela fonctionnait jusqu'a vendredi. Après vérification pas de maj sur les clients outlook.

    merci


    • Modifié Luc31 vendredi 19 septembre 2014 09:51
    vendredi 19 septembre 2014 09:50
  • Avez vous regardé dans le tableau de bord du portail ? il semblerait qu'il y ait un problème actuellement:

    Incident
    EX10421

    ‎Aujourd’hui ‎19
    ‎septembre ‎2014, ‏‎il y a 21 minutes
    Accéder à l’article complet
    Service : Exchange Online
    Type d’incident : Accès à la messagerie et au calendrier
    État : Examen en cours

    Je vous invite à contacter le Support Microsoft

    Merci


    Hakim Taoussi - Consultant Exchange - http://exchangediscover.blogspot.fr

    vendredi 19 septembre 2014 10:04
  • Bonsoir,

    merci beaucoup pour ce retour d'information.

    vendredi 19 septembre 2014 19:24
  • Bonjour,

    En définitive mon problème n'était pas lié au problème général. Je n'arrive toujours pas a connecter outlook sur les BAL exchange.

    merci

    lundi 22 septembre 2014 06:54
  • Bonjour,

    Hormis des verifications réseau, client et système, nous sommes généralement limités dans les résolutions de ce type de problème.

    Depuis un autre poste hors TSE, le problème est le même?

    Avez vous testé si l'accès via Outlook (rpc/http) était bien disponible pour votre tenant Office 365 via http://aka.ms/exrca ?

    Coté mot de passe vous passez bien par dirsync avec synchronisation ou adfs ?

    Aussi il serait bien de contacter le support O365 Exchange Online  qui pourrait vous accompagner dans la résolution.

    Merci


    Hakim Taoussi - Consultant Exchange - http://exchangediscover.blogspot.fr


    lundi 22 septembre 2014 09:52
  • Je vous suggère d'ouvrir en parallèle un ticket auprès du support O365, une bonne partie des actions d'analyse et de résolution ne peuvent se faire qu'au niveau de l'infrastructure, ce à quoi seul le support officiel à accès.


    Bruce Jourdain de Coutance - Consultant MVP Exchange http://blog.brucejdc.fr

    lundi 22 septembre 2014 11:45
    Modérateur
  •  

    Bonjour,

    Ce problème peut se produire si l'ordinateur client Outlook 2007 ne possède pas de passerelle par défaut configurée. Vous pouvez aussi verifiez l'information dans:

    http://support.microsoft.com/kb/913843

    Cordialement,

    Téodora


    mardi 23 septembre 2014 08:36
  • Bonjour,

    merci pour ces retours


    • Modifié Luc31 mardi 23 septembre 2014 14:21
    • Marqué comme réponse Teodora Sharkova mardi 7 octobre 2014 13:57
    mardi 23 septembre 2014 14:21