locked
Impossible d'aller sur les liens figurant sur les pages Internet Explorer. RRS feed

  • Discussion générale

  • Bonjour,

    Depuis que je possède Windows 7, lorsque je me trouve sur une page Internet et que je clique sur un lien figurant sur celle-ci, rien ne se produit. Impossible d'atteindre le site référencé.

    Que puis-je faire ?

    Merci.

    Salutations.
    jeudi 4 mars 2010 09:06

Toutes les réponses

  • Bonjour,
    question bête, y a-t-il d'autres navigateurs ?
    L'un d'eux est-il défini par défaut (association de fichiers) ?
    Si c'est général il n'est pas exclu, bien que ce ne soit pas mon soupçon premier, qu'une méchante bestione soit venue corrompre le système (genre fichier hosts en boucle locale).
    - (Michel pour les intimes) - http://corpfrance.com/7extra (webmaster) - http://faq-outlook.fr/ (admin)
    vendredi 5 mars 2010 22:48
  • Bonjour Michel,

    J'ai Google Chrome comme autre navigateur et là, cela fonctionne correctement.

    I.E. est le navigateur par dafaut car l'autre ne me plait pas beaucoup.

    Quant à une bestiole ??? J'ai acheté le PC début février. Je l'ai alluméet j'ai paramétré l'antivirus. Un quart d'heure plus tard, je me connectais et ... le problème était là. J'ai tout vérifié dans "Outils", "Options Internet": aucun résultat.

    Merci d'avoir voulu m'aider. Bon week-end.

    Georges
    samedi 6 mars 2010 12:48
  • Bonjour,

    Vérifie quand même dans Panneau de configuration\Tous les Panneaux de configuration\Programmes par défaut\Définir les programmes par défaut et dans Panneau de configuration\Tous les Panneaux de configuration\Programmes par défaut\Définir les associations les options de lancement et des fichiers htm/html ?

    En attendant qu'un plus fort que moi passe par ici :)
    - (Michel pour les intimes) - http://corpfrance.com/7extra (webmaster) - http://faq-outlook.fr/ (admin)
    dimanche 7 mars 2010 10:28
  • Bonjour Michel,

    Merci; mais le problème subsiste.

    Bon dimanche.

    Georges
    dimanche 7 mars 2010 16:05
  • Bonjour peut-être pouvez vous essayer de réinitailiser IE
    Outils/Options Internet/Avancé/Réinitailiser

    Cela remettra toutes les paramêtres IE à leur valeur par défaut.
    Si besoin est, sauvegardez votre dossier Favoris avant.

    Bien à vous.
    dimanche 7 mars 2010 19:04
  • Bonjour,

    J'avais déjà effectué cette manoeuvre et viens de la recommencer: rien n'a changé.

    Merci et bonne journée.

    Georges
    lundi 8 mars 2010 13:43