none
VMM service d'invité RRS feed

  • Discussion générale

  • Bonjour à tous

    Je suis en train de migrer mon environnement ESX vers un 2012R2 avec SCS12.

    J'ai déja une bonne partie de mes serveurs sur le nouvel environnement. Cependant je constate que VMM ne détecte pas mes services d'invité virtuels... sur certains serveur ils sont installés, sur d'autres non, et pourtant dans ma console la case reste blanche. Voir PJ

    Je souhaiterais pouvoir utiliser la commande copy-vmfile

    Merci pour toute aide

    mardi 26 avril 2016 14:08

Toutes les réponses

  • Bonjour ehermouet,

    Pouvez-vous nous expliquer plus en détail votre soucis ? Quels sont les sont vos services d'invité virtuels qui ne sont pas détectés ?

    Cordialement,

    Emile


    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    mercredi 27 avril 2016 14:03
  • Bonjour Merci pour votre retour

    VMM ne m'affiche aucune version des services d'invité. Après plus de recherches, j'ai constaté que localement sur mon HYPERV (via le cluster de basculement) mes services d'invités étaient bien installés... en revanche rien ne l'indique sur le serveur VMM. il me manque fréquemment de la remontée d'informations -> Ex utilisation de la mémoire sur le host qui reste à 0

    mercredi 27 avril 2016 14:06