none
GPO IE / Windows n'a pas pu appliquer les paramètres Internet Explorer Zonemapping RRS feed

  • Discussion générale

  • Bonjour,

    Nous avons paramétré une GPO de type ordinateur afin d'effectuer un paraméytrage sur IE.

    Quand j'effectue un GPUPDATE /force, j'obtiens le message :

    Mise à jour de la stratégie...

    La mise à jour de la stratégie utilisateur s'est terminée sans erreur.

    Les avertissements suivants ont été rencontrés lors du traitement de la stratégi
    e utilisateur :

    Windows n'a pas pu appliquer les paramètres Internet Explorer Zonemapping. Les p
    aramètres Internet Explorer Zonemapping possèdent peut-être leur propre fichier
    journal. Cliquez sur le lien « Informations ».
    La mise à jour de la stratégie d'ordinateur s'est terminée sans erreur.

    Pour plus de détails, ouvrez le journal des événements ou exécutez GPRESULT /H G
    PReport.html depuis la ligne de commande pour accéder aux résultats de la straté
    gie de groupe.

    Si je regarde dans l'observateur d'événements, l'erreur rapporté est la suivante:

    Nom du journal :System
    Source :       Microsoft-Windows-GroupPolicy
    Date :         19/08/2019
    ID de l’événement :1085
    Catégorie de la tâche :Aucun
    Niveau :       Avertissement
    Mots clés :    
    Utilisateur :  XXX\AAA.local
    Ordinateur :   XXXX
    Description :
    Windows n’a pas pu appliquer les paramètres Internet Explorer Zonemapping. Les paramètres Internet Explorer Zonemapping possèdent peut-être leur propre fichier journal. Cliquez sur le lien « Informations ».
    XML de l’événement :
    <Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
      <System>
        <Provider Name="Microsoft-Windows-GroupPolicy" Guid="{AEA1B4FA-97D1-45F2-A64C-4D69FFFD92C9}" />
        <EventID>1085</EventID>
        <Version>0</Version>
        <Level>3</Level>
        <Task>0</Task>
        <Opcode>1</Opcode>
        <Keywords>0x8000000000000000</Keywords>
        <TimeCreated SystemTime="2019-08-19T16:29:15.846644900Z" />
        <EventRecordID>140635</EventRecordID>
        <Correlation ActivityID="{EE2F3B0E-B4B8-4175-8FC9-A191A9253EF3}" />
        <Execution ProcessID="1104" ThreadID="4580" />
        <Channel>System</Channel>
        <Computer>XXXXXXl</Computer>
        <Security UserID="S-1-5-21-1899159516-1758703945-2744288079-8684" />
      </System>
      <EventData>
        <Data Name="SupportInfo1">1</Data>
        <Data Name="SupportInfo2">4432</Data>
        <Data Name="ProcessingMode">0</Data>
        <Data Name="ProcessingTimeInMilliseconds">2059</Data>
        <Data Name="ErrorCode">87</Data>
        <Data Name="ErrorDescription">Paramètre incorrect. </Data>
        <Data Name="DCName">XXXXX.local</Data>
        <Data Name="ExtensionName">Internet Explorer Zonemapping</Data>
        <Data Name="ExtensionId">{4CFB60C1-FAA6-47f1-89AA-0B18730C9FD3}</Data>
      </EventData>
    </Event>

    Comment est ce que je peux voir ce qui bloque ?

    Merci pour votre aide.


    lundi 19 août 2019 16:37

Toutes les réponses

  • Si j'effectue un GPRESULT /h test.html

    J'obtiens dans le résumé pour la configuration ordinateur, j'obtiens "Aucune donnée disponible" alors que tout me semble correct (le poste est bien dans la bonne OU) et la GPO utilisateur s'applique correctement

    lundi 19 août 2019 16:45
  • bonjour,

    fait rsop sur le poste client.

    tu verras les gpo user appliquer.

    peux tu détailler ta gpo user et pc

    merci

    lundi 19 août 2019 18:21