none
mise à jour automatique des boites mails sur exchange + outlook 2010 ne se fait pas depuis ma migration RRS feed

  • Discussion générale

  • Bonjour ,

    Je suis entrain de finir ma migration 2003- 2010

    et je remarque que ma boite mail ne ce mets pas à jour automatiquement , je suis obligé d'éteindre et de ralumer mon outlook pour charger les nouveaux mails

    avez vous une piste ?

    merci d'avance

    cedric

    • Type modifié Florin Ciuca jeudi 1 novembre 2012 10:21 attente de feedback
    lundi 29 octobre 2012 12:48

Toutes les réponses

  • Quand tu cliques sur "envoyer/recevoir" qu'obtiens tu ?

    tu es bien en mode cache? as tu essayé de te mettre en direct?


    Hakim Taoussi

    lundi 29 octobre 2012 15:26
  • merci pour ta réponse

    il n'y a pas de message d'erreur , mais la particularité de la boite mail est que c'est une boite utilisé par 5 utilisateurs differents et que elle depasse le quota 2 go ,

    j'ai bien desactivé sur la boite mail le quota sans inscrire de taille pour la taille max

    lundi 29 octobre 2012 15:53
  • Bonsoir, ceci est tout à fait normal si les clients sont en version Outlook 2003. Ce ne serait pas normal avec les clients Outlook 2010. 2 solutions pour corriger ce problème "particulier". => Soit activer le mode cache de Outlook 2003. => Soit modifier une clé de registre sur le serveur Exchange 2010 pour contrebalancer la disparition du mode UDP. http://support.microsoft.com/kb/2009942 A bientôt,

    Thierry DEMAN. Exchange MVP. MCSA Windows Server 2012 (73 MCPs). https://mvp.support.microsoft.com/profile=CE2B565B-B13D-4C24-B04D-F0D5766D14A1 http://www.faqexchange.info

    lundi 29 octobre 2012 18:07
    Modérateur
  • le probleme c'est résolu tout seul ,

    merci pour votre réponse

    mardi 30 octobre 2012 11:09
  • en faite le probleme est pas résolu , et cela ce produit sur des outlook 2010

    mardi 30 octobre 2012 14:15
  • Bonsoir,

    les utilisateurs ont bien chacun leur propre boîte + la boîte partagée?


    Thierry DEMAN. Exchange MVP. MCSA Windows Server 2012 (73 MCPs). https://mvp.support.microsoft.com/profile=CE2B565B-B13D-4C24-B04D-F0D5766D14A1 http://www.faqexchange.info

    mardi 30 octobre 2012 22:14
    Modérateur
  • bonjour

    il y a une boite commune + plus une boite partagé

    le probleme apparait bien que lorsqu'il y a plusieurs boites de monté dans un même profil

    mercredi 31 octobre 2012 09:57
  • Avez vous dans l'observateur d'évenement des Warning Event ID 9554 source MSExchangeIS avec le nom des utilisateurs impactés dans les informations complémentaires?

    mercredi 31 octobre 2012 10:17
    Modérateur
  • non , par contre j'ai fait plusieur de test , j'ai monté plusieur bal sur le meme profil

    et le symptome le plus important est que lorsque qu'on appuie sur le bouton mettre à jour le dossier

    la barre envoie/recevoir reste bloqué et aucun message d'erreur apparait , je ne peux pas mettre à jour la boite , je peux juste fermer outlook et le rouvrir pour mettre à jour les bals

    lundi 5 novembre 2012 15:28
  • plus précisement :

    4 comptes mail sur un profil , le bug apparait

    3 comptes mail sur un profil pas de bug

    lundi 5 novembre 2012 17:02
  • est ce bug remonté par microsoft ?
    jeudi 8 novembre 2012 13:35
  • Puis je remonter le probléme à microsoft ?

    vendredi 9 novembre 2012 14:58
  • Bonsoir,

    pour le moment, je n'en vois pas la nécessité. Cela ressemble plus à un problème de configuration (l'appel Microsoft sera payant) qu'à un bug (S'il est avéré, l'appel ne sera pas facturé).

    S'il y a une limite qui déclenche le problème, cela veut dire qu'il y a un compteur (comme le nombre de connexions simultanées par utilisateurs) qui n'est pas correct.

    A bientôt,


    Thierry DEMAN. Exchange MVP. MCSA Windows Server 2012 (73 MCPs). https://mvp.support.microsoft.com/profile=CE2B565B-B13D-4C24-B04D-F0D5766D14A1 http://www.faqexchange.info

    samedi 10 novembre 2012 22:13
    Modérateur