none
MDT plus de map réseau - Client microsoft à désinstaller et réinstaller RRS feed

  • Question

  • Bonjour,

    j'utilise MDT 201   pour descendre des images Windows 7 x64 sur des postes DELL.

    Jusqu'à présent aucun soucis, mais récemment sans aucune modification dans les task séquences, à la fin du cycle (aucun message d'erreur signalé), je redémarre les postes et je n'ai pas de lecteur réseau mappé alors que ceux-ci doivent apparaître grâce aux GPO mises en service.

    Je tiens à signaler que çà fonctionnait très bien.Donc pour retrouver mes lecteurs réseau, je dois désinstaller le client Microsoft, redémarrer, réinstaller le client Microsoft, redémarrer et là mes lecteurs réseau apparaissent.

    Avez-vous une explication à cela ?

    Merci

    FBourillon

    jeudi 30 mars 2017 07:51

Toutes les réponses

  • Bonjour,

    Qu'appelez vous client Microsoft ?

    Normalement les GPO remonte via l'ouverture de session avec un compte de domaine.

    N'avez vous pas activer l'autologon en temps qu'administrateur local sur la machine par exemple ?

    Avez vous essayez après la fin d'une TS de rebooter le poste puis vous connecter avec un compte de domaine ?

    Cordialement


    Merci de marquer comme réponse les sujets qui vous ont permis d'avancer afin que cela puisse être bénéfique aux personnes qui rencontrent le même problème.

    jeudi 30 mars 2017 09:37
  • Merci de me répondre.

    Alors je parle du "client pour les réseaux Microsoft" de la carte réseau. En le désinstallant, reboot et réinstallant, j'obtiens mes lecteurs réseau

    Bien sûr je me connecte avec un compte du domaine, et malgré cela pas de lecteur réseau. Même si je veux le créer "à la main" avec un map network drive, j'ai une erreur.

    A la fin de la TS, j'effectue un reboot, mais cela ne fonctionne pas.

    jeudi 30 mars 2017 09:46
  • OK,

    Je dirai soit driver réseau qui ne vont pas (sauf si le problème se produit sur tous les modèles et qu'ils n'utilisent pas le même driver)

    Soit MDT à mettre à jour.


    Merci de marquer comme réponse les sujets qui vous ont permis d'avancer afin que cela puisse être bénéfique aux personnes qui rencontrent le même problème.

    jeudi 30 mars 2017 11:13
  • Effectivement, çà se produit sur de nombreux modèles DELL différents.

    Pour MDT je vais voir, mais çà fonctionnait il y a quelques temps.

    Merci tout de même

    jeudi 30 mars 2017 12:01
  • Bonjour,

    Voici la KB correspondante à votre problème, où le problème de map disque (logon domain) est expliqué. Vous pouvez suivre la manipulation décrite pour réinstaller correctement le Client pour les réseaux Microsoft.

    La suppression du composant Client pour les réseaux Microsoft entraîne la suppression d'autres services


    jeudi 30 mars 2017 12:07
  • Merci, mais en fait mon problème n'est pas de désinstaller ou réinstaller le client Microsoft, je ne devrais pas en arriver là, c'est seulement que je suis obligé de le faire pour solutionner mon problème de map réseau après une descente d'image par MDT
    jeudi 30 mars 2017 12:38
  • Ok,

    Comment arriver vous à la solution de désinstaller le client réseau Microsoft pour refaire fonctionner le map?

    Si vous faite un map manuel, avez-vous une erreur particulière ?

    samedi 1 avril 2017 16:55