locked
[Résolu]Assisatnce a distance windows : la session est susprendue RRS feed

  • Question

  • Bonjour,

    Nous utilisons un bureau à distance pour superviser nos machines sous Seven.

    Tout fonctionne bien, mais une chose nous gène. Sur certain profil, lorsqu'on veut exécuter un logiciel et que la personne n'a pas les droits administrateur, il nous met à l'affichage que la session est suspendue. "Image suivante"

    http://www.zimagez.com/zimage/sanstitreee5b03f887517dee371f25b0820bc120.php

    l'utilisateur lui il voit la fenêtre qui lui demande le compte et mot de passe de l'administrateur.

    Les log Windows ne m'aide pas plus que cela.

    Si vous pensez savoir pourquoi je suis preneur.

    Cordialement MaxORHON





    vendredi 15 novembre 2013 14:13

Réponses

Toutes les réponses

  • Bonjour,

    Même en ouvrant le lien vous ne le voyer pas ? J'arrive à l'ouvrir sans problème pourtant.

    Bref, je vous mets le lien vers l'image sur mon Skydrive.

    https://skydrive.live.com/redir?resid=C000799C839F77B0!157&authkey=!APbZ01L8aQ6981E&v=3

    Cordialement

    MaxOrhon

    mardi 19 novembre 2013 10:02
  • Bonjour,

    vu l'image vous passez par l'aide à distance de Windows, avez-vous essayer en passant "bureau à distance".


    mercredi 20 novembre 2013 13:25
  • Lorsque j'essaye de mon coter, si l'ordinateur distant ne coche pas "autoriser******** à répondre aux invites de commande...." je ne peux avoir accès au contrôle admin et à la fenêtre.

    mercredi 20 novembre 2013 13:47
  • Bonjour,

    En bureau a distance cela doit marcher "quoi que je n'ai pas essayé", mais le but de l'opération est de résoudre le problème avec l'utilisateur. Notre politique nous l'impose quand nous devons faire une maintenant sur PC, a moins que l'utilisateur est absent et là on prends avec le bureau à distance. Le pire c'est qu'avec SCCM la prise a distance et l'action exécuter en tant que marche. Cela vient vraiment que de l'Assistance à distance Windows.

    Je n'ai jamais remarqué qu'il y avait la case "autoriser******** à répondre aux invites de commande...." je regarde si je la vois avec mes tests. Ce problème ne peut-il être lié qu'à un profil Utilisateur " Soit c'est un problème de la personne qui prend à distance soit un problème du profile de la personne sur qui on prend à distance ".

    Merci de votre aide je regarde cela de suite.

    Cordialement MaxORHON


    mercredi 20 novembre 2013 15:16
  • Re-Bonjour,

    Je vois bien la petite case, je la coche et là il suspend encore la session et demande à l'utilisateur de rentrer un compte et mot de passe ! l'utilisateur met le sien j'ai de nouveau la main, quand je veux exécuter un logiciel en administrateur il suspend encore la session et demande à l'utilisateur de rentrer un compte et mot de passe. Donc même souci.

    Merci quand même pour la solution, mais elle ne fonctionne pas.

    Cordialement MaxORHON

    mercredi 20 novembre 2013 15:57
  • J'ai essayé de mon coté, le compte rentré par l'utilisateur est admin ou utilisateur ?

    Car moi lorsque j'ai la demande je rentre un compte admin (après avoir coché la case) et je n'ai plus cet écran noir.

    Cela vous le fait sur plusieurs poste ou un seul ?

    mercredi 20 novembre 2013 17:51
  • Bonjour,

    les utilisateurs n'ont pas de droit administrateur. Je rentre le compte de l'utilisateur qui est connecté sans droit administrateur. Le problème n'a pas lieu lorsque l'utilisateur est administrateur de la machine. Tous passe sans soucie

    Oui sur plusieurs postes. On suppose que cela vient soit du compte qui prend à distance ou sur celui où on se connecte.

    Car sur deux Pcs différent avec un même utilisateur qui prend à distance et le même utilisateur qui est pris à distance le problème a également lieu !

    Des idées ? Là je dois dire que je cale.

    PS: J'ai modifié ma réponse, l'utilisateur avec le droit admin sur la machine cela marche.


    • Modifié MaxOrhon jeudi 21 novembre 2013 16:04
    jeudi 21 novembre 2013 14:26
    • Modifié Richard BVR-CVX vendredi 22 novembre 2013 07:42
    • Marqué comme réponse MaxOrhon vendredi 22 novembre 2013 14:58
    vendredi 22 novembre 2013 07:42
  • Bonjour,

    Merci pour les liens. Effectivement cela m'aide, c'est bien l'UAC qui me bloquait et qui me mettais un écran noir a chaque exécution du mode administrateur.

    Déconseillé oui, mais on nous oblige par passer par ce logiciel-là pour chaque intervention sur un de nos agents "Pas de logmein ou autres". Sauf absence de l'agent ou là on passe par la prise de mains à distance. La session de l'agent doit rester ouverte pour nos interventions sur son poste.

    Maintenant voir avec la hiérarchie pour la suite.

    Merci DC10-30

    Cordialement MaxOrhon.

    vendredi 22 novembre 2013 14:54