locked
ouverture de session RRS feed

  • Question

  • salu a tous! svp
    g 1 big soucis d'accès a mes session windows!
    En effet j'ai un serveur Windows 2008 contrôleur de domaine blabla bla! bref avec tous les services instalés koi.
    dpui 2 jours je parvien plus à me loger via une session sur les postes clients.
    quand je me log je recois ce message: "un periphérique attaché au système ne fonctionne pas correctement"
    jai pas de solution
    les comptes locaux, ca pass! le compte admin Ok!
    mais pr les users d'Active directory c nada!
    NB: bien evidemment j'ai fai des recherche sur les forum du NET, et NADA---- (sauf si vous avez un link a me fournir)
    Merci; je suis en attente de vos conseil
    vendredi 24 avril 2015 08:04

Réponses

  • Bonjour

    avez vous indiquer dans:

    Propriété(utilisateur concerné) /profil /dossier de base/

    1-cocher le bouton connecter

    2-choisir la lettre pour le partage X ou autre

    3-indiquer à \\nom serveur partage\nom du partage

     je vous joint un lien explicatif Lien

     en attente de votre retour

    cordialement


    layali

    • Proposé comme réponse layalis mardi 28 avril 2015 08:46
    • Marqué comme réponse Teodora Sharkova mardi 28 avril 2015 15:37
    lundi 27 avril 2015 15:09

Toutes les réponses

  • As-tu essayé de tout redémarrer? ou au moins quelques services (DNS, etc...).

    C'est bizarre, que tu puisse te connecter en admin.

    C'est bien sur le serveur et non en local que tu arrive à te loguer en admin?

    vendredi 24 avril 2015 12:11
  • Bonjour,

    Avez vous trouvé une piste en regardant l'observateur d’événement des clients au moment du logon ?

    Bonne journée,

    dimanche 26 avril 2015 21:47
  • bonjour, deja merci de me repondre!

    oui j'ai redemarrer les service et jusque la rien n'est fait!

    lundi 27 avril 2015 06:53
  • bonjour, s'il vous plait comment regarder cet observateur d'evenement?

    pardon mais je ne suis pas trop TOP !!

    merci

    lundi 27 avril 2015 06:54
  • sur le serveur je me connecte bien en admin!

    en local aussi je me connecte en admin!

    j'ai meme essayé ce matin de sortir du domaine avec un poste client! et d'y revenir apres; mais naturellement c'est impossible! puisque je recois le message d'erreur suivant: ""le chemin d'accès réseau n'a pas été trouvé!

    lundi 27 avril 2015 06:57
  • salu, jai pu resoudre mon probleme!

    alors je ne sais pas comment j'ai fait! en fait j'avais crée des groupes dans AD! et j'avais ajouté tout mes utilisateurs dans ces groupes la!

    par exemple le groupe Administrateur dans lequel j'intégrai tous les utilisateurs de l'administration. j'ai donc juste supprimer ce groupe la et maintenant, tous les utilisateurs de l'administration se connecte sans probleme.

    MERCI, si ca peut aider quelqu'un d'autre!
    lundi 27 avril 2015 08:58
  • mais j'ai un autre probleme! je voudrais que lorsque l'utilisateur Y se connecte, il ait accès à un lecteur réseaux lié à un dossier de partage que j'ai crée dans le serveur!

    peu importe le poste ou il se connectera, je voudrais qu'il ait accès à ce lecteur!

    mais j'ai crée un script qui semble ne pas fonctionner.

    le voici:

    net use x: /delete
    net use x: \\svrsmfy\smfy\smfy_me
    pause

    quand je met le nom de ce script dans le profil de l'utilisateur, et que je me connecte sur un poste avec ce login, ya rien, juste l'invite de commande qui saffiche avec comme message: "réseaux introuvable, l'erreur 5 s'est produite...."

    quelqu'un a une idée?

    lundi 27 avril 2015 09:05
  • Bonjour

    avez vous indiquer dans:

    Propriété(utilisateur concerné) /profil /dossier de base/

    1-cocher le bouton connecter

    2-choisir la lettre pour le partage X ou autre

    3-indiquer à \\nom serveur partage\nom du partage

     je vous joint un lien explicatif Lien

     en attente de votre retour

    cordialement


    layali

    • Proposé comme réponse layalis mardi 28 avril 2015 08:46
    • Marqué comme réponse Teodora Sharkova mardi 28 avril 2015 15:37
    lundi 27 avril 2015 15:09
  • MERCI pour l'information et le lien aussi! cela m'aide!

    mardi 28 avril 2015 07:59
  • c encor moi! comment ctte fois ci lorsque j'ai crée le lecteur et le fichir de partage!

    je voudrais jouer sur les accès maintenant!

    puisque les utilisateurs A, B, C , D par exemple ont accès au meme dossier de partage nommée "SHARE" par exemple! je voudrrais cette fois ci faire en sorte que l'utilisateur A accède au dossier "SHARE", mais que dans ce dossier il puisse voir uniquement un dossier qui lui est destiné!

    comment m'y prendre s'il vous plait! j'ai essayé mais sois tous voient le dossier, soit personne ne le svoit. ca me dérange.

    NB: ils sont tous dans des groupes d'utilisateurs différents je précise..

    MERCI

    mardi 28 avril 2015 08:04
  • Bonjour

    La il faut jouer sur l'aspect sécurité de chaque partage.

    le SHARE est partager pour tous A B C D (les utilisateurs authentifiés)

    mais le sous partage SHARE 1 et uniquement accessible par un utilisateur propriétaire qu'il faudra indiquer dans:

    SHARE1 propriété/sécurité/ ajouter l'utilisateur de SHARE1.

    PS: il serait possible nommer SHARE1 avec le nom du propriétaire pour plus de clarté.

    en espérant que cela à répondu à votre question.

    Cordialement


    layali

    • Proposé comme réponse layalis mercredi 10 juin 2015 14:47
    mardi 28 avril 2015 09:00