none
Windows store

    Question

  • bonjour!!

     . Connectée à internet, impossible d'ouvrir Windows store : "vous n'êtes pas connecté sur internet" . impossible de télécharger les fichiers de mes mails 

    que puis je faire ? 

    merci !!

    lundi 4 février 2013 18:06

Réponses

  • Bonsoir Nana58 ,

    Essayez de Vider le cache du Windows Store : (cette procédure réinitialise le cache du Windows Store sans modifier les paramètres ou supprimer des applications installées )

    1. Taper Windows +r pour faire apparaître la commande exécuter
    2. Dans la console, inscrire la syntaxe suivante : WSReset.exe
    3. Cliquer sur OK
    4. Rebooter votre PC

    Cordialement et bonne soirée


    Les personnes répondant ici sont tous des utilisateurs bénévoles donnant de leur temps pour vous aider à résoudre les problèmes rencontrés dans l'utilisation des produits et technologies Microsoft. Pour le support technique s'il vous plaît contactez le support Microsoft.

    lundi 4 février 2013 19:05
  • Peut-être le choix d'un serveur proxy est-il activé dans vos options de connexion ? Dans ce cas, il faut le désactiver.

    1. établir une connexion internet ;

    2. cliquer, en haut à droite de l'écran, sur l'icone "Outils" (roue dentée) ;

    3. cliquer sur "Options Internet" ;

    4. cliquer sur l'onglet "Connexions" ;

    5. cliquer sur le bouton "Paramètres réseau" ;

    6. vérifier que seule la commande "Détecter automatiquement les paramètres de connexion" soit activée ;

    7. Surtout, désactiver la commande "Utiliser un serveur proxy..." ;

    8. Cliquer sur ok ;

    9. Fermer "Options Internet" ;

    10. Ouvrir la page d'accueil  et cliquer sur l'icone "Windows Store".

    vendredi 22 mars 2013 11:35

Toutes les réponses

  • Bonsoir Nana58 ,

    Essayez de Vider le cache du Windows Store : (cette procédure réinitialise le cache du Windows Store sans modifier les paramètres ou supprimer des applications installées )

    1. Taper Windows +r pour faire apparaître la commande exécuter
    2. Dans la console, inscrire la syntaxe suivante : WSReset.exe
    3. Cliquer sur OK
    4. Rebooter votre PC

    Cordialement et bonne soirée


    Les personnes répondant ici sont tous des utilisateurs bénévoles donnant de leur temps pour vous aider à résoudre les problèmes rencontrés dans l'utilisation des produits et technologies Microsoft. Pour le support technique s'il vous plaît contactez le support Microsoft.

    lundi 4 février 2013 19:05
  • Peut-être le choix d'un serveur proxy est-il activé dans vos options de connexion ? Dans ce cas, il faut le désactiver.

    1. établir une connexion internet ;

    2. cliquer, en haut à droite de l'écran, sur l'icone "Outils" (roue dentée) ;

    3. cliquer sur "Options Internet" ;

    4. cliquer sur l'onglet "Connexions" ;

    5. cliquer sur le bouton "Paramètres réseau" ;

    6. vérifier que seule la commande "Détecter automatiquement les paramètres de connexion" soit activée ;

    7. Surtout, désactiver la commande "Utiliser un serveur proxy..." ;

    8. Cliquer sur ok ;

    9. Fermer "Options Internet" ;

    10. Ouvrir la page d'accueil  et cliquer sur l'icone "Windows Store".

    vendredi 22 mars 2013 11:35
  • Bonjour,

    Y a t'il une façon de faire cela automatiquement?

    Je m'explique dans mon entreprise nous avons des itinérant qui se connecte en wifi puis en 3g, le wifi est protégé via proxy, le 3g lui ne l'est évidement pas. Donc lorsqu'il quitte nos locaux pour ce déplacer ils n'ont plus d’accès au store et vice versa.

    Je pense à un script qui videra la cache de façon régulière "a peut prés toutes les heures", afin de cherché les bon paramètres régulièrement.

    vendredi 10 janvier 2014 16:10
  • salut
    j'ai éssayé de suivre les étapes mais on me dit "certains paramètres sont gérés par votre administrateur système." je sais pas quoi faire
    merci

    mardi 16 janvier 2018 21:26