none
onglet de suivi dans les messages envoyés RRS feed

  • Discussion générale

  • Nous étions avec Exchange 5.5 et client outlool office 2003. Dans les message envoyés, lors de l'ouverture de ceux-ci, il y avait un onglet de suivi.

    Nous venons d'installer exchange 2010 et avons gardé les client office 2003. L'installation fonctionne bien mais dans les messages envoyés, nous avons perdu l'onglet supplémentaires qui existait auparavant.

    Ceci est un problème de config de outlook 2003 ou exchange 2010?

    Merci de votre aide!

     

    samedi 17 avril 2010 06:43

Toutes les réponses

  • Bonjour,

    Merci de consulter le lien pour le comment afficher les éléments envoyés sur outlook

    http://office.microsoft.com/fr-fr/outlook/HA011510941036.aspx

    Cordialement


    Anouar KETAT MCSA/MCSE Messaging & Security, MCDBA , MCTS / MCITP et MCT https://mcp.microsoft.com/authenticate/validatemcp.aspx (Transcript ID: 730218 Access Code: WelcomeMCP)
    mardi 20 avril 2010 13:48
  • Bonsoir,

    il n'y a pas de problème pour afficher les éléments envoyés mais pour afficher l'onglet de suivi d'un élément envoyé lorsqu'il est ouvert.

    Merci.

     

    mercredi 21 avril 2010 18:59
  • Bonjour,

    Est-ce que vous pouvez nous transmettre des imprimés écran avec l’onglet manquant ?

    Cordialement,

    Roxana
    Roxana Panait, MSFT ________ Votez l’article qui vous est utile ou postez un pour participer au concours : Appel a la contribution! Publiez un tip ou un petit tutorial (comment faire) sur la technologie que vous connaissez le mieux ! - http://social.technet.microsoft.com/Forums/fr-FR/1635/thread/c0fc6847-a4b0-4253-85e9-8eac0cc95aa0
    jeudi 22 avril 2010 14:55
  • Bonjour,

    J'ai réussi à me reconnecter au vieu serveur et à faire les bonnes copies d'écran.

    Mais je n'arrive pas à insérer les copies d'écran.

    Comment je fais pour vous joindre les imprim' écran ?

    je n'y arrive pas !

    Cordialement

    Vincent

    mardi 27 avril 2010 20:03
  • Bonjour Vincent,

    En fait la plateforme de forum n’offre pas la possibilité d’insérer des images.

    Mais, vous avez à votre disposition skydrive : http://skydrive.live.com et vous pouvez mettre les images dans le dossier Public et nous transmettre le lien.

    Cordialement,

    Roxana


    Roxana Panait, MSFT ________ Votez l’article qui vous est utile ou postez un pour participer au concours : Appel a la contribution! Publiez un tip ou un petit tutorial (comment faire) sur la technologie que vous connaissez le mieux ! - http://social.technet.microsoft.com/Forums/fr-FR/1635/thread/c0fc6847-a4b0-4253-85e9-8eac0cc95aa0
    mercredi 28 avril 2010 07:37
  • bonsoir,

    voici le lien vers skydrive.

    http://cid-9a2afb59e86c27dc.skydrive.live.com/browse.aspx/.Public

    Merci de votre aide

    Cordialement

    Vincent

     

    mercredi 28 avril 2010 18:48
  • Bonjour Vincent,

    Quelle version d’Office vous utilisez ?

    Vous pouvez voir comment le suivi marche en Outlook 2010 en images : http://www.addictivetips.com/microsoft-office/outlook-2010-email-tracking/

    Ainsi l’option de suivi en Outlook 2010 :

    Voir l’article sur le suivi des emails de suivi à partir du serveur : http://msexchangeteam.com/archive/2010/01/13/453792.aspx

    Cordialement,

    Roxana


    Roxana Panait, MSFT ________ Votez l’article qui vous est utile ou postez un pour participer au concours : Appel a la contribution! Publiez un tip ou un petit tutorial (comment faire) sur la technologie que vous connaissez le mieux ! - http://social.technet.microsoft.com/Forums/fr-FR/1635/thread/c0fc6847-a4b0-4253-85e9-8eac0cc95aa0
    jeudi 29 avril 2010 07:22
  • bonsoir,

    La version du serveur est exchange 2010.

    Le client est outlook 2003

    merci

    Cordialement

    Vincent

    jeudi 29 avril 2010 19:15
  • Bonjour Vincent,

    Merci pour les informations supplémentaires.

    Je n’ai pas un Office 2003 à la main pour faire le test, mais je voulais vérifier avec vous l’information suivante (confirmée par une de mes collègues avec un Office 2003 et Exchange 2003) : http://www.pcreview.co.uk/forums/thread-862080.php

    ‘The Tracking tab doesn't appear until you open the Read Receipt. I also have a few options checked under Tools, Options, Tracking Options: Process Requests on responses on arrival, Process receipts on arrival and under For All Messages I sent, request Read Receipt .’

    Cordialement,

    Roxana


    Roxana Panait, MSFT ________ Votez l’article qui vous est utile ou postez un pour participer au concours : Appel a la contribution! Publiez un tip ou un petit tutorial (comment faire) sur la technologie que vous connaissez le mieux ! - http://social.technet.microsoft.com/Forums/fr-FR/1635/thread/c0fc6847-a4b0-4253-85e9-8eac0cc95aa0
    vendredi 30 avril 2010 10:03
  • Bonjour

    Grande découverte, UNIQUEMENT les informations de suivi pour les remises se mettent à jour dans l'onglet de suivi.

    Mais pas les information de lecture.

    Le tracking tab de la remise est traitée dans le message d'envoi puis mis dans les éléments supprimés comme demandé dans outlook

    La tracking tab de la lecture n'est pas traitée dans le message d'envoi et n'est pas reconnu par pour être mis dans les éléments supprimés.

    Je me demande si ce n'est pas un bug de Exchange 2010 ? ou un problème de paramétrage du serveur

    Je te joins la copie écran

    http://cid-65347e2c925a439c.skydrive.live.com/browse.aspx/.Public?uc=1

     

    vendredi 30 avril 2010 12:51
  • Bonjour Vincent,

    As-tu essayé de faire un test aussi avec un Outlook 2007/2010 ?

    Cordialement,

    Roxana


    Roxana Panait, MSFT ________ Votez l’article qui vous est utile ou postez un pour participer au concours : Appel a la contribution! Publiez un tip ou un petit tutorial (comment faire) sur la technologie que vous connaissez le mieux ! - http://social.technet.microsoft.com/Forums/fr-FR/1635/thread/c0fc6847-a4b0-4253-85e9-8eac0cc95aa0
    lundi 3 mai 2010 06:56
  • Bonjour Roxana

    oui, j'ai office 2010beta en test et le problème est le même.

    indicateur de Remise ok et traité comme tel

    Indicateur de lecture non reconnu et non traité

    Cordialement

    Vincent

     

    lundi 3 mai 2010 13:31
  • Quelqu'un a-t-il une idée ?
    mardi 4 mai 2010 18:03
  • bonjour,

    je viens d'installer une version definitive de office 2010 et le problème subsiste !!!

    une idée ?

    merci de votre aide.

     

    samedi 29 mai 2010 18:18