none
serveur hyper-v 2012 R2 machine VM- ne repond plus obliger de redemarrer la carte reseaux attacher au machine RRS feed

  • Discussion générale

  • Bonjour,

    J'ai actuellement un serveur rack de marque PowerEdge R620 pour créez est administrer des machines virtuel.

    La solutions utiliser est Windows Serveur 2012 R2 Data center Hyper-v

    Sur cette machine 10 serveur on était installer dessus.

    Depuis 1 ans est de façon aléatoire les machines virtuel ne sont plus accessible en ping.

    Après plusieurs recherche la solutions à apporter provisoirement est de déconnecter la carte réseaux depuis l'outil Centre Réseau et partage est ensuite de la reconnecter. A cette étape je ne redémarre pas le serveur.

    Cependant cette solution devait être provisoire le temps de trouver le problème.

    A la suite de cela j'ai remarquer que le trafique sur la machine était élever au niveaux Activité reçus sur la carte réseaux.

    Surtout que sur mes autres machines Windows serveur avec la solution Hyper-v  VM je n'a pas autant de trafique.

    PS (l'outil de sauvegarde Système Center 2012 DPM R2 qui sauvegarde sur un NASQNAP en ISCSI) Ce qui explique le trafique élever sur mon serveur Hyper-v.

    En impression écrans voici le trafic sur ma carte réseaux du serveur hyper-v Sur le serveur DPM2012 R2 NAS - iSCSI liaison qui sauvegarde sur un nasqnap brancher en cuivre entre le port du nas et le serveur.

    MGMT = Carte réseaux du serveur

    Je ne sais pas interpréter c'est chiffre.

    Et je ne peut pas mettre le serveur DPM sur un autre serveur hyper-v car il est physiquement relier à la machine.

    Cordialement.

    mercredi 2 novembre 2016 15:55

Toutes les réponses

  • Bonjour younesch,

    Veuillez consulter l'article suivant :
    https://support.microsoft.com/fr-fr/kb/3041338
    Je vous remercie par avance de votre retour.

    Cordialement,
    Teodora


    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    jeudi 3 novembre 2016 12:20
  • Bonjour,

    Pour information j'ai déplacer ma VM DPM2012R2  sur une autre carte réseaux sur mon serveur.

    Le problème c'est reproduit car j'ai mis une Ip à la carte réseaux et utiliser une sonde afin de s'avoir si elle coupe.

    Je confirme donc que le problème vient bien de SCDPM2012R2 car trois jours après une nouvelle fois perte de communication mais aucun impacte sur les autres VM.

    Donc le problème ne vient pas de serveur hyper-v mais bien d'une solution installer sur un machine VM. Cordialement.

    mardi 15 novembre 2016 13:57