none
Problème lors de l'installation d'un Windows XP PRO RRS feed

  • Question

  • Je vous expose mon problème.
    Je viens d'installer un windows XP PRO chez un client.
    Toute l'installation se passe bien, je rentre bien la licence (Licence acheté il y a deux jours), tout se déroule bien jusqu'au premier redémarrage de celui-ci.(le redémarrage qui permet de finir l'installation) Windows me sort ce message "Cette copie de windows doit être activée auprès de Microsoft avant de pouvoir ouvrir une session", donc OK, j'essais de l'activé par téléphone, mais ohhh!!! Surprise ! ! ! la clé pour l'activé n'apparait pas dans la phase 3 (même si j'essais de générer une autre clé, toujours rien)
    J'ai tout fait pour essayer de régler ce problème, réinstaller windows, fait un formatage bas niveau du disque dur au cas ou celui-ci aurai un problème, et toujours rien.
    C'est la première fois que j'ai ce problème et j'en ai installer des windows et des réseaux. Là, je cale.
    Je pense que c'est un problème matériel, mais je voudrais avoir un avis extérieur avant de changer des composants. Quelqu'un a peut-être déja eu ce problème.
    En attendant une réponse de votre part, je vous souhaite une bonne continuation.

    HELPPPPPPPP ! ! ! ! ! ! !

    vendredi 16 mai 2008 10:43

Toutes les réponses

  • Bonsoir,

     

    lorsque l'on passe par l'activation téléphonique, on peut saisir (ou resaisir) la clé d'activation achetée, puis indiquer les groupes de chiffres et lettres générés.

     

    La licence ne correspondrait pas au CD  utilisé?

     

    A+

    vendredi 16 mai 2008 20:49
    Modérateur