none
Erreur Windows : BAD_POOL_HEADER et ISCSI RRS feed

  • Discussion générale

  • Bonjour à tous,

    Aujourd'hui, 2 serveurs tombent en rades chez des clients différents, 2 mêmes messages d'erreurs BAD_POOL_HEADER.

    Point commun entre les sites, utilisation de NAS en ISCSI. Sur l'un pour du stockage de VMs Hyper-V et sur l'autre du stockage de DATA.

    Avez-vous eu des erreurs similaires ?

    On pense à une MAJ Windows foireuses...

    Merci d'avance pour vos retours.

    JB

    • Type modifié Emile Supiot mardi 20 octobre 2015 12:52 en attente de retour
    vendredi 16 octobre 2015 13:20

Toutes les réponses

  • Bonjour JB,

    Pourrais tu en dire un peu plus sur les NAS ISCSI (Model et Firmware)?

    Tes updates sont en installation automatique chez tes client :-/

    Par simple hasard, tes deux clients n'aurait pas une solution de Backup qui se nomme Veeam ?

    Il peut avoir plein de cause route,

    Peux tu nous donner plus d'infos.

    Cdt,

    Jonathan

    vendredi 16 octobre 2015 15:28
  • Merci pour votre réponse.

    Les NAS sont des Synology, chez ces 2 clients les modèles sont différents, chez l'un c'est un DS314, en DSM 4.3 il me semble

    Normalement les updates ne sont pas en auto, mais après un redémarrage des serveurs, des MAJ se sont installées.

    Pour le backup, non pas de Veeam juste WBADMIN de Crosoft.

    vendredi 16 octobre 2015 15:53
  • Re,

    Aucun soucis,

    Pourrais tu me donnais un extrait des logs System et application au moment des crashs?

    Juste quelques lignes pour faire une comparaison.

    Vérifie que les updates ne se sont pas remis par défaut en automatique.

    Antivirus?

    Je pars en Weekend mais je ne manquerais pas de te répondre dès Lundi.

    Cdt,

    Jonathan dos santos

    Bon weekend

    vendredi 16 octobre 2015 16:03