none
connexion a exchange 2010 SP2 RRS feed

  • Question

  • Bonjour

    Je narrive plus à me connecter à ma EMC. jai win server 2008 r2 et j'ai installé Exchange 2010

    Tout marchait bien après ma première utilisation

    j'ai ensuite fait une redirection du sit web par defaut sur OWA pour que les clients puissent taper dans leur navigateur mail.domaine.dom

    Jusque la tout allait bien, j'envoyais et recevait des messages de postes différents.

    jai ensuite fermé Exchange et quand jessaie de le demarrer je tombe sun message me disant ceci:

    la tentative de connexion a http://nom.domaine.dom/powershell avec l'authtification kerberos a echoué. la connexion au serveur distant a échoué avec le message d'erreur suivant: le lcint WinRm a envoyé une demande au service distant gestion des services web et a obtenu une reponse indiquant que l'URL http n'était pas disponible. cette réponse est habituellement revoyée par unserveur http qui ne prend pas en charge le protocole gestion des services web.

    jai les situations suivantes:

    authentification windows activee sur le dossier powershell et non sur le site par defaut

    quand je vais dans un navigateur et que je tape http://nom.domaine.dom/powershell il me demande un nom d'utilisateur et un mot de passe. une fois rentrés je tombe sur une page blanche.

    s'il vous plait aidez moi je suis sur le point de tout désinstaller mais je ne veux pas arriver a cette éventualité. si ca a marché une fois ca doit marche encore.

    Je vous remercie d'avance

    lundi 8 octobre 2012 05:41

Réponses

  • Jai finalement trouvé mon erreur

    J'ai mis dans les liaisons du site web par defaut l'adresse IP de ma machine, alors qu'il faut la laisser à "Toutes non attribuées" (*)

    Je vous remercie pour votre temps et votre attention


    mardi 9 octobre 2012 01:38

Toutes les réponses