none
X-OWA-Error: ClientError;exMsg=« _u » est indéfini RRS feed

Toutes les réponses

  • Bonjour,

    Quelle version d'Exchange 2013 avez vous?

    Au vu de l'erreur, cela pourrait provenir d'un problème de temps résolu avec le CU6: https://support.microsoft.com/en-us/kb/2961715

    Merci


    Hakim Taoussi - Consultant Exchange - http://exchangediscover.blogspot.fr

    mercredi 15 juillet 2015 12:06
  • Bonjour,

    Nous avons installé la version Exchange 2013 SP1 sur Windows Server 2012 std R2

    Merci de votre réponse.

    Cordialement.


    Michael Phan

    mercredi 15 juillet 2015 13:55
  • Pour votre information, j'ai installé cette version avec un nom sous-domaine et cela a fonctionné parfaitement.

    On me demande aujourd'hui d'installer sous son nom de domaine déclaré afin de rapatrier la messagerie hébergée chez OVH. Je l'ai donc désinstallé complètement et après avoir terminé la réinstallation et les paramétrages d'Exchange et des boîtes mail; j'ai buté sur cette erreur.

    L'accès ECP en localhost et https://fqdn/epc fonctionne correctement

    Quant à l'accès OWA en localhost et https://fqdn/OWA , la fenêtre d'authentification s'ouvre et on peut saisir ses identifiants pour se connecter.

    Merci de votre aide.

    Cordialement. 


    Michael Phan

    mercredi 15 juillet 2015 14:32
  • Pour rappel le SP1 d'Exchange 2013 correspond au CU4.

    Merci


    Hakim Taoussi - Consultant Exchange - http://exchangediscover.blogspot.fr

    mercredi 15 juillet 2015 14:54
  • Bonjour,

    Les versions CU4 et CU6 sont les versions complètes d'Exchange 2013; dois je réinstaller Exchange?

    Merci de votre réponse.

    Cordialement


    Michael Phan

    jeudi 16 juillet 2015 08:35
  • Bonjour,

    Vous n'êtes pas obligé de réinstaller la totalité du serveur.

    Quand vous lancez le CU6, l'assistant de l'installation Exchange va détecter qu'il existe une version Exchange déjà installée. il va vous proposer de la mettre à jour.

    Par contre si vous le lancer sur un autre serveur  , il va vous proposer une nouvelle installation.


    jeudi 16 juillet 2015 08:53
    Modérateur
  • Bonjour Thameur, 

    Quelle version CU dois-je exécuter?

    Merci de votre retour


    Michael Phan

    jeudi 16 juillet 2015 10:07