none
Pas d'internet, Sécurisé RRS feed

  • Question

  • Bonjour, je m'adresse à vous car ayant tout les paramètres encore intacts, lorsque je me connecte à un réseau je tombe sur "Pas d'internet, sécurisé". Je suis donc bien connecté et rien n'est défectueux mais il n'y a aucun échange de données.
    Pouvez vous m'indiquer vers qui je pourrais m'adresser, ou ce qu'il faut faire pour résoudre ce problème s'il vous plait ?
    Note : Mon adresse Ip est sur automatique et j'ai déjà essayé de réinitialiser mes paramètres réseaux. Je suis actuellement en connexion Ethernet. Quand je met "réparer" cela me met "problèmes avec la carte réseau sans fil ou le point d'accès", hors ma carte réseau (USB-AC51 asus) fonctionne sur mon ordinateur portable mais pas cet ordi là.
    Merci.
    lundi 5 février 2018 22:36

Réponses

Toutes les réponses

  • pas d'internet veux dire que la machine a détecté une adresse réseau mais n'a pas put trouvé un serveur sur le web (de Microsoft). Vérifier que votre adresse à bien une passerelle et au moins un client dns de renseigné.

    Check : ipconfig /all

    test : nslookup www.google.com

    test : ping [adresse IP du routeur] ou PING 8.8.8.8 (dns de Google)

    lundi 5 février 2018 22:56
  • Bonjour, merci pour votre réponse. 

    Pour le test nslookup google, cela m'a affiché DNS request timed out (2s), et pour le test ping google (je n'ai pas su où trouver l'adresse ip du routeur) cela m'a dit "impossible de joindre l'hôte de destination" avec 4 paquets envoyés et 4 reçus.

    Pour ce qui est de la passerelle je ne sais pas à quoi correspond ce terme ni où le trouver je m'excuse, et le client dns pareil.

    Avec le ipconfig /all la ligne "passerelle par défaut" n'a aucune information, l' "adresse d'autoconfiguration IPV4 affiche une valeur avec "(tentative)" derrière.

    Enfin la ligne "Serveur DNS" affiche quelque chose similaire à fec0:0: fff

    Pardon de ne pas être plus précis, merci de continuer à m'aider :)

    mardi 6 février 2018 16:57
  • Vous avez la réponse : votre configuration réseau n'est pas bonne. Avec une adresse IP en automatique, vous avez besoin qu'un équipement vous en fournisse une (une box du FAI, un serveur...) : on parle de serveur DHCP. 

    Quelle est la configuration exacte de votre installation réseau ? Domicile, bureau ?

    mardi 6 février 2018 20:30
  • Bonsoir, merci encore pour vos réponses

    Pour connaitre ma configuration, je dois vous envoyer tout ce qui apparait suite à la commande ipconfig /all ?

    Mon Pc est pour le domicile, et je pensais que c'était la box qui attribuait l'adresse Ip seulement après que l'on s'y connecte.

    mardi 6 février 2018 20:42
  • Votre box ne vous délivre plus d'adresse IP. Avez-vous modifié quelque-chose, ou quelqu'un y a-t-il touché ? Quel est votre FAI et le modele de votre box ?
    mardi 6 février 2018 21:51
  • Non rien n'a été modifié dans les paramètres de mon PC ni ceux de ma BOX.

    Je suis chez FREE avec la Box Revolution

    mardi 6 février 2018 21:57
  • Essayez de vérifier votre configuration DHCP avec ce tuto : https://www.astuces-pratiques.fr/informatique/freebox-revolution-DHCP

    Surtout, si vous avez le moindre doute, faites appel à la hotline de FREE: la configuration d'un serveur DHCP n'est pas aussi évidente que cela si vous ne maitrisez pas un minimum le jargon technique du réseau.

    • Marqué comme réponse gauthierr samedi 10 février 2018 17:03
    mardi 6 février 2018 22:28