locked
lecture seule impossible à décocher !! RRS feed

  • Discussion générale

  • C'est vraiment en désespoir de cause que je poste sur le forum car, devant ce problème, je crois avoir tout essayer (sauf passer mon PC par la fenêtre, ce qui risque fort d'arriver sous peu !!!)
    J'explique ; J'ai 2 PC, avec exactement la même version de Window 7 Pro installé sur les 2 (version boîte, pour ceux qui allaient me poser la question ;)) Ces postes sont en réseau via Livebox.
    Je voudrais qu'on m'explique pourquoi mes dossiers ont l'attribut "lecture seule" qui est en permanence grisé, sur un poste et pas sur l'autre ? J'ai quasiment tout fait : autorisation "Tout le monde" contrôle total, ça marche pas !!
    La ligne de commande attrib, ça marche pas ! Bref, c'est la m....e !!!
    A chaque fois que je passe par la console, pour la ligne de commande ATTRIB, elle me retourne "fichier non réinitialisé" !!!!
    Vous allez me dire : "mais on s'en fout que ce soit grisé, tu peux quand même partager tes dossiers !!" C'est sur, mais je fais de la 3D, et mes rendus sont fait en réseau sur les 2 postes, donc Backburner me retourne "erreur lecture/écriture"
    J'ai déjà galéré la misère pour faire fonctionner le gestionnaire de rendu, et maintenant CA !!!! J'EN PEUX PLUS !!!!

    PLEASE, HELP ME !!!!!

    Merci d'avance
    • Type modifié Florin Ciuca lundi 31 octobre 2011 08:13 attente de feedback
    dimanche 16 octobre 2011 09:17

Toutes les réponses

  • C'est vraiment en désespoir de cause que je poste sur le forum car, devant ce problème, je crois avoir tout essayer (sauf passer mon PC par la fenêtre, ce qui risque fort d'arriver sous peu !!!)
    J'explique ; J'ai 2 PC, avec exactement la même version de Window 7 Pro installé sur les 2 (version boîte, pour ceux qui allaient me poser la question ;)) Ces postes sont en réseau via Livebox.
    Je voudrais qu'on m'explique pourquoi mes dossiers ont l'attribut "lecture seule" qui est en permanence grisé, sur un poste et pas sur l'autre ? J'ai quasiment tout fait : autorisation "Tout le monde" contrôle total, ça marche pas !!
    La ligne de commande attrib, ça marche pas ! Bref, c'est la m....e !!!
    A chaque fois que je passe par la console, pour la ligne de commande ATTRIB, elle me retourne "fichier non réinitialisé" !!!!
    Vous allez me dire : "mais on s'en fout que ce soit grisé, tu peux quand même partager tes dossiers !!" C'est sur, mais je fais de la 3D, et mes rendus sont fait en réseau sur les 2 postes, donc Backburner me retourne "erreur lecture/écriture"
    J'ai déjà galéré la misère pour faire fonctionner le gestionnaire de rendu, et maintenant CA !!!! J'EN PEUX PLUS !!!!

    PLEASE, HELP ME !!!!!

    Merci d'avance


    Bonjour ,

    Voir explication à votre problème sur ce lien :

    http://support.microsoft.com/?id=326549

    Je vous ai rapporté la meme solution en détail sur ce forum  ;) , savanah

     

     

    Cordialement

     


    dimanche 16 octobre 2011 10:17
    Auteur de réponse
  • Je vous ai rapporté la meme solution en détail sur ce forum  ;) , savanah

     

     

    Cordialement

     


     

    Je vous poste la même réponse que sur ce forum  !!!!

    Merci pour le link, mais c'est déjà fait !! CA NE MARCHE PAS !!!!

    Alors pourquoi sur le PC 1, avec exactement le même système d'exploitation, les même MAJ, ces foutues cases de m....e sont décochées ?
    Et pas sur le PC 2 !!!!

    Mon poids en pistache pour la réponse !!!

    dimanche 16 octobre 2011 10:29
  • Bonjour Gokhan ,

    Votre post est le résumé du lien microsoft et n apporte rien au problème décrit comme le signal  Maniacographe

    Cordialement

    Maniacographe : regarder le fil du lien suivant ( apparement un problème d autorisation sur le dossier )

     

    http://www.clubic.com/forum/microsoft-windows/windows-xp/impossible-de-virer-lecture-seule-sur-dossier-id198282-page1.html


    dimanche 16 octobre 2011 11:44
    Auteur de réponse