locked
demarage windows vista. RRS feed

  • Question

  • je peu pas demaré windows vista.   il marque .

    Fichier: \windows\system32\config\system.

    statut: 0xc0000001

    infos: echec du chargement de windows car le fichier du registre systeme est manquant ou endomager.

    • Type modifié Florin Ciuca mercredi 21 septembre 2011 13:44 attente de feedback
    • Type modifié Florin Ciuca vendredi 23 septembre 2011 07:46
    mercredi 14 septembre 2011 16:19

Réponses

  • Bonjour,

     

    Merci de lire cet article. Le lien est en anglaise mais vous pouvez utiliser Microsoft Translator pour le traduire.

                             

    Cordialement,

     

    Florin

    Florin CIUCA, MSFT       Join TechNetFr on Viadeo   Votez! Appel à la contribution
    Nous vous prions de considérer que dans le cadre de ce forum on n’offre pas de support technique et aucune garantie de la part de Microsoft ne peut être offerte.

    • Marqué comme réponse Florin Ciuca lundi 26 septembre 2011 07:20
    mercredi 14 septembre 2011 18:10
  • j ai mis le cd de restauration vista il me remet la meme page

    Fichier: \windows\system32\config\system.

    statut: 0xc0000001

    infos: echec du chargement de windows car le fichier du registre systeme est manquant ou endomager.


    beau-gosse

    Salut,

    Avez vous essayé de nettoyer votre registre et vos fichiers systeme avec un outil de de nettoyage et de correction comme

    CCleaner par exemple !

    Bon journée


    @fethiabassi
    • Modifié F.ABASSI vendredi 16 septembre 2011 16:20
    • Marqué comme réponse Beau-Gosse dimanche 25 septembre 2011 13:32
    vendredi 16 septembre 2011 16:20
  • Bonsoir Beau-Gosse.

     

    Tu as peut-être installer, ou désinstaller un logiciel. Généralement, quand Windows affiche ce type de code d'erreur, c'est que qu'un base de registre à été endommagé, voir supprimé.

    A tu utiliser CCleaner sur ton ordinateur ?

     

    Je t'invite à nous répondre.

     

    Cordialement

    • Marqué comme réponse Beau-Gosse dimanche 25 septembre 2011 13:32
    jeudi 22 septembre 2011 15:43
  • bonsoir Steven;

    excusez moi pour ne pas avoir repondu plu tot 

    J'avais pas ccleaner sur l'ordinateur .

    le vista n etait pas d origine a l'odinateur . Cetait  un xp service pack1 familial.

    je suis allé sur le cite du constructeur dell pour les driver  qu'ils fesait que pour xp.et non pour le vista

    je vous remerçi por vos reponse a tous

     

                                cordialement   beau-gosse

     


    beau-gosse
    • Marqué comme réponse Florin Ciuca vendredi 23 septembre 2011 07:46
    jeudi 22 septembre 2011 20:01

Toutes les réponses