none
Lenteur de création dossier RRS feed

  • Question

  • Bonjour,

    Nous travaillons sur un serveur équipé de Windows 2012R2 faiblement sollicité, nous sommes que quatre à travailler dessus.

    Nos postes de travail sont eux sur Windows 10 et depuis quelques temps, nous constatons des lenteurs affligeantes lorsque nous souhaitons créer un dossier sur le serveur. j'ai essayé plusieurs méthodes, mais rien n'y fait. J'ai entendu parler qu'une des dernières maj majeur de W10 pouvait créer ce genre de souci. J'ai donc essayé sur mon propre poste de revenir à une version antérieur. Mais rien n'y fait non plus.

    Pourriez vous m'aiguiller afin de résoudre ce problème vraiment très gênant en production ?

    En vous remerciant.

    vendredi 17 février 2017 13:20

Réponses

  • Bonjour flatlink,

    Veuillez consulter le thread suivant :
    Lenteur sur réseau local entre W10 & WS2012R2
    Je vous remercie par avance de votre retour.
     
    Cordialement,
    Teodora


    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    jeudi 23 février 2017 12:13

Toutes les réponses

  • Bonjour flatlink,

    la lenteur donc vous parlez, ce sur le serveur ou ce pendant que vous etes dans un lecteur partager du serveur? 

    Merci, a+


    S'il vous plaît n'oubliez pas de =Marquer comme réponse= les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution. Héritier KANDOLO. http://www.rootandadmin.com/

    vendredi 17 février 2017 16:35
  • Bonjour,

    Sur le serveur, aucun problème pour une création de dossier. Aussi bien en direct sur lui ou bien en accès à distance. Par contre dès que nous sommes sur nos postes, il y a une latence d'une à 2 mn.

    Merci de votre retour.

    lundi 20 février 2017 07:55
  • Bonjour flatlink,

    Veuillez consulter le thread suivant :
    Lenteur sur réseau local entre W10 & WS2012R2
    Je vous remercie par avance de votre retour.
     
    Cordialement,
    Teodora


    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    jeudi 23 février 2017 12:13