none
Exchange 2013 liste rouge RRS feed

  • Question

  • Bonjour,

    Je me suis mis à l'installation d'Exchange 2013 pour un laboratoire.

    J'ai un DNS chez OVH.

    L'envoi de mail ne peut pas s'effectuer car mon adresse publique est black listée. Code 10 dans RCA.

    Solution ?


    MCITP SERVER 2008 Enterprise Administrator - MCITP Windows 7 Administrator - MCTS Exchange 2010 - CCNA - CCNP

    dimanche 2 décembre 2012 10:41

Réponses

  • Bonsoir

    Vous devriez avoir la possibilité de demander aux providers qui vous "blackliste" de vous retirer de leur liste.

    Toutefois pour l'envoi de mail depuis votre infra de lab, passez vous par un smart host?

    J'étais dans la même situation sur mes differents labs et maintenant je route mes mails sur le relais de mon fournisseur free

    Merci


    Hakim Taoussi

    • Marqué comme réponse Florin Ciuca lundi 3 décembre 2012 11:36
    dimanche 2 décembre 2012 16:30
  • Non je n'utilise pas d'hôte actif actuellement.

    C'est que je vais faire dans ce cas.


    MCITP SERVER 2008 Enterprise Administrator - MCITP Windows 7 Administrator - MCTS Exchange 2010 - CCNA - CCNP

    • Marqué comme réponse Florin Ciuca lundi 3 décembre 2012 11:36
    lundi 3 décembre 2012 09:45

Toutes les réponses

  • Bonsoir

    Vous devriez avoir la possibilité de demander aux providers qui vous "blackliste" de vous retirer de leur liste.

    Toutefois pour l'envoi de mail depuis votre infra de lab, passez vous par un smart host?

    J'étais dans la même situation sur mes differents labs et maintenant je route mes mails sur le relais de mon fournisseur free

    Merci


    Hakim Taoussi

    • Marqué comme réponse Florin Ciuca lundi 3 décembre 2012 11:36
    dimanche 2 décembre 2012 16:30
  • Non je n'utilise pas d'hôte actif actuellement.

    C'est que je vais faire dans ce cas.


    MCITP SERVER 2008 Enterprise Administrator - MCITP Windows 7 Administrator - MCTS Exchange 2010 - CCNA - CCNP

    • Marqué comme réponse Florin Ciuca lundi 3 décembre 2012 11:36
    lundi 3 décembre 2012 09:45
  • Bonjour,

    spamhaus.org permet de retirer son adresse IP des adresses IP réputées comme dynamiques.

    Malheureusement, d'autres fournisseurs tels que Trend Micro refusent tout simplement les messages provenant des adresses réputées dynamiques.

    => Dans ce cas, on est obligé de passer par son fournisseur d'accès Internet. (Cela fonctionne assez bien avec Free.)

    A bientôt,


    Thierry DEMAN. Exchange MVP. MCSA Windows Server 2012 (73 MCPs). https://mvp.support.microsoft.com/profile=CE2B565B-B13D-4C24-B04D-F0D5766D14A1 http://www.faqexchange.info

    lundi 3 décembre 2012 14:45
    Modérateur
  • J'ai modifier mon connecteur d'envoi pour passer par le relais de mon ISP Belgacom.

    Je peux maintenant envoyer les mails.

    Je travail sur le connecteur de réception car je ne reçois pas encore les mails. RCA me dit qu'il ne peut contacter mon serveur sur le port 25.

    J'ai configurer mon serveur pour recevoir les mails d’expéditeur inconnu sur le port 587 car mon ISP bloque le port 25.


    MCITP SERVER 2008 Enterprise Administrator - MCITP Windows 7 Administrator - MCTS Exchange 2010 - CCNA - CCNP

    lundi 3 décembre 2012 14:50
  • Tout est maintenant ok.

    Le problème concernant l'envoi ne venait pas de mon connecteur mais de ma configuration DNS chez OVH


    MCITP SERVER 2008 Enterprise Administrator - MCITP Windows 7 Administrator - MCTS Exchange 2010 - CCNA - CCNP

    lundi 3 décembre 2012 16:00
  • La réception de messages entre serveurs de messagerie ne peut se faire QUE sur le port 25. Le port 587 ne sert (normalement) que pour l'envoi  à partir de clients de messagerie de type Outlook Express, ThunderBird,... vers des serveurs de messagerie.

    A+


    Thierry DEMAN. Exchange MVP. MCSA Windows Server 2012 (73 MCPs). https://mvp.support.microsoft.com/profile=CE2B565B-B13D-4C24-B04D-F0D5766D14A1 http://www.faqexchange.info

    lundi 3 décembre 2012 16:05
    Modérateur
  • Je me suis tromper sur la réception mail.

    Elle ne fonctionne pas.

    Mon ISP bloque le port 25. Par contre il est ouvert sur le port 587.

    Mon connecteur d'envoi pointe sur le relai de mon ISP donc pas de problème pour envoyer.

    Mon connecteur de réception pointe sur le relai de mon ISP sur le port 587 mais je ne reçois toujours rien sur OWA.

    Ce qui est étrange également c'est que si je teste le port 587 de mon Exchange à partir de ce site http://ping.eu/port-chk/ il me dit qu'il est bien ouvert.

    Par contre, impossible de faire un telnet dessus.


    MCITP SERVER 2008 Enterprise Administrator - MCITP Windows 7 Administrator - MCTS Exchange 2010 - CCNA - CCNP

    mercredi 5 décembre 2012 21:08
  • Bonjour

    Quand vous dite que votre ISP bloque le port 25 cela signifie qu'il refuse d'envoyer sur le port 25 de votre serveur? Généralement un blocage de port 25 par un ISP concerne l'envoi de mail vers ce port.

    Merci


    Hakim Taoussi

    jeudi 6 décembre 2012 06:49
  • Le port 25 est bloqué en entrée et en sortie.

    http://support.fr.belgacom.be/app/answers/detail/a_id/5797/~/quels-ports-ont-%E3%A9t%E3%A9-ferm%E3%A9s-sur-votre-connexion-internet-%3F

    Comment est-ce que je peux contourner cela ?


    MCITP SERVER 2008 Enterprise Administrator - MCITP Windows 7 Administrator - MCTS Exchange 2010 - CCNA - CCNP

    jeudi 6 décembre 2012 09:10