locked
Problème de connexion Bureau à distance RRS feed

  • Question

  • Salut tout'l monde,

    En fait depuis un certain temps je n'arrive plus à me connecter à distance dans mon serveur. Voici le message d'erreur que j'ai apres chaque tentative:

    Pour ouvrir une session sur cet ordinateur distant, vous devez disposer des autorisations d'accès Utilisateur Terminal Server sur cet ordinateur. Par défaut, les membres du groupe Utilisateurs du Bureau à distance ont ces autorisations. Si vous n'êtes pas membre du groupe Utilisateurs à distance ou d'un autre groupe disposant de ces autorisations, ou si le groupe Utilisateurs du Bureau à distance ne dispose pas de ces autorisations, elles devront vous être accordées manuellement.


    Titi
    lundi 31 mai 2010 13:00

Réponses

  • Par hasard, serait-ce un serveur qui est installé depuis plus de 120 jours sans y avoir installé de licences TSCAL ?
    jeudi 3 juin 2010 19:54
  • Merci McThePro, en effet le proleme était lié du fait que l'installation a fait plus de 120 Jours, donc j'ai installé de nouvelles licences TSCAL et ca a marché maintenant je peut me connecter à distance

    Merci encore 
    vendredi 11 juin 2010 07:37

Toutes les réponses

  • As-tu vérifié si tu es membre du groupe local "Utilisateurs du Bureau à distance" ?

     

    lundi 31 mai 2010 19:08
  • Salut McThePro,

    oui en effet j'ai bien vérifié et je suis bien membre du groupe local Remote Desktop users et jusqu'à présent j'ai le même problème.

     


    Titi
    mardi 1 juin 2010 09:11
  • Si tu vas dans Start | Administrative Tools | Local Security Policy | Local Policies | User rights assignment | Allow log on through Terminal Services, qu'est-ce que tu as ?

    mardi 1 juin 2010 14:37
  • Salut Mc,

    Je suis allé à Allow log through Terminal Services, et j'ai vu que mon compte figure dans la liste de ceux qui sont autorisés à se connecter. Rien a changé


    Titi
    mercredi 2 juin 2010 08:37
  • Par hasard, serait-ce un serveur qui est installé depuis plus de 120 jours sans y avoir installé de licences TSCAL ?
    jeudi 3 juin 2010 19:54
  • Merci McThePro, en effet le proleme était lié du fait que l'installation a fait plus de 120 Jours, donc j'ai installé de nouvelles licences TSCAL et ca a marché maintenant je peut me connecter à distance

    Merci encore 
    vendredi 11 juin 2010 07:37
  • Merci Mc

     

    Tout est OK maintenant
    C"était un probleme de licence

    Merci mille fois

    vendredi 11 juin 2010 07:51