none
Problème Impression Mail Outlook RRS feed

  • Question

  • Bonjour,


    J'ai un utilisateur qui désire imprimer des mails contenant une image dans le mail (pas en pièce jointe), lorsqu'elle veut lancer l'impression, on voit l'image que j'ai jointe a ce post :

    Image

    J'aimerai donc comprendre d'ou vient le problème et comment le résoudre.

    Cordialement,

    DUBOIS Mathis

    mercredi 24 avril 2019 06:39

Réponses

  • Bonjour,

    J'ai réussi à résoudre l'incident d'une façon différente. J'ai désinstaller puis réinstaller la Suite Office, donc le souci n'est pas un problème d'option ou de règles.

    Si cela peut aider du monde.

    Merci pour votre aide !

    • Marqué comme réponse MathisDub lundi 29 avril 2019 09:10
    lundi 29 avril 2019 09:10

Toutes les réponses

  • Bonjour.

    Le problème pour nous, c'est qu'on ne voit rien de votre capture !


    Ex-helpeur de Community. Désormais sur http://dechily.org/Forum_Aski/

    mercredi 24 avril 2019 07:07
  • Bonjour,

    Pardon j'ai du faire une mauvaise manip, voici la capture :

    mercredi 24 avril 2019 09:29
  • Par rapport à votre 1ère capture, on voit maintenant l'en-tête d'un mail (ce qui est normal), mais on ne voit aucun texte de message (C'est peut-être normal ?), ni aucune image.

    Désolé, mais ça semble impossible d'interpréter tout cela.


    Ex-helpeur de Community. Désormais sur http://dechily.org/Forum_Aski/

    mercredi 24 avril 2019 09:42
  • Autant pour moi, j'explique le contexte.

    Mon utilisateur à reçu un mail d'un autre utilisateur contenant uniquement une image (pas en pièce jointe, dans le corps du mail)

    Mon utilisateur aimerai avoir juste a cliquer sur imprimer comme il fait d'habitude, sauf que lorsque l'on clique sur imprimé, on a l'aperçu de notre impression qui est l'image que j'ai mise plus haut. Au lieu de l'image à imprimé, on a un carré blanc avec la croix rouge comme si l'image ci-dessus.

    Cordialement,

    DUBOIS Mathis

    mercredi 24 avril 2019 11:59
  • Et si clic droit sur cette image dans le mail / Enregistrer en tant qu'image / lui donner un nom et désigner un dossier d'accueil ...

    - Est-ce qu'un fichier image est bien créé à l'endroit désigné ? (xxxxx.JPG ou autre format d'image)

    - Est-il lisible ?

    - Est-il imprimable ?


    Ex-helpeur de Community. Désormais sur http://dechily.org/Forum_Aski/

    mercredi 24 avril 2019 13:32
  • Oui effectivement l'image est valide, lisible et imprimable.

    De plus, cette possibilité d'imprimer directement les images d'un corps de mail fonctionnait sans souci auparavant.

    mercredi 24 avril 2019 13:51
  • Alors, regardez attentivement dans les options de Microsoft Outlook.

    Notamment dans le "Centre de gestion de la confidentialité"

    (J'ai la version 2013, mais ça devrait être sensiblement pareil sur la 2016)


    Ex-helpeur de Community. Désormais sur http://dechily.org/Forum_Aski/

    mercredi 24 avril 2019 14:08
  • Je cherche et je regarde, même en comparant aux options sur mon poste, je ne trouve rien sur ce sujet....
    mercredi 24 avril 2019 15:10
  • Alors là, désolé, mais je ne vois vraiment plus rien à explorer.

    Bonnes recherches, et bonne continuation.


    Ex-helpeur de Community. Désormais sur http://dechily.org/Forum_Aski/

    mercredi 24 avril 2019 15:27
  • Bonjour,

    Peut être cela vient des règles anti spam

    Prenez le temps de regarder ce lien et faire quelques tests.

    https://www.arobase.org/outlook-com/parametrer-antispam-outlook-com.htm


    "Marquer comme réponse" les réponses qui ont résolu votre problème


    samedi 27 avril 2019 10:41
  • Bonjour,

    J'ai réussi à résoudre l'incident d'une façon différente. J'ai désinstaller puis réinstaller la Suite Office, donc le souci n'est pas un problème d'option ou de règles.

    Si cela peut aider du monde.

    Merci pour votre aide !

    • Marqué comme réponse MathisDub lundi 29 avril 2019 09:10
    lundi 29 avril 2019 09:10
  • merci pour le retour.

    Bonne journée


    "Marquer comme réponse" les réponses qui ont résolu votre problème

    lundi 29 avril 2019 09:20
  • J'ai réussi à résoudre l'incident d'une façon différente. J'ai désinstaller puis réinstaller la Suite Office, donc le souci n'est pas un problème d'option ou de règles..

    Bonjour.

    Et bravo, car je ne voyais vraiment plus où chercher.

    Bonne continuation.


    Ex-helpeur de Community. Désormais sur http://dechily.org/Forum_Aski/

    lundi 29 avril 2019 09:33