locked
installation antivirus avast RRS feed

  • Discussion générale

  • bonjour à tous,

    je vous remercie d'avance pour vos retours,

    en fait j'ai un petit soucis pour installer avast (version gratuite 2016 et 2017) sur un poste tournant sous Windows 8 Pro,

    quand je lance l'exécutable je vois qu'il se lance, il tourne genre il affiche la progression mais n'affiche pas un menu ou généralement nous permet d'appuyer sur installer. 

    quelqu'un peut-il me donner une piste de solution?

    merci,

    mercredi 15 février 2017 08:28

Toutes les réponses

  • Bonjour Israël Mukeya

    Après l'affichage de la barre de progression qu'est ce qui s'affiche?


    S'il vous plait n'oubliez pas de "Voter" les réponses pertinentes ou de "Marquer comme réponse" les réponses qui ont résolu le problème. Car ceci permet à d'autres personnes trouvé la solution plus tard.

    mercredi 15 février 2017 14:08
  • salut Peter KAPEMBWA,

    y a rien qui s'affiche, il ne fait que tourner,

    merci

    mercredi 15 février 2017 15:10
  • salut, 

    voici ce que j'ai :

    pas d’évolution,

    merci 

    lundi 20 février 2017 07:41
  • Bonjour Israël Mukeya,

    Le thread est-il toujours d'actualité ?
    Je vous remercie par avance de votre retour.
     
    Cordialement,
    Teodora


    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    jeudi 23 février 2017 12:14
  • salut Teodora Sharkova,

    merci pour le retour, il est passé en fin de compte,

    merci à tous

    mercredi 1 mars 2017 10:12