none
Message d'erreur Unable To relay for RRS feed

  • Question

  • Bonjour à tous ,

    Je suis étudiant en alternance dans une boite d'informatique .

    Je suis passé hier soir d'un SBS 2003 à SBS 2008 , émission de mail OK , réception OK , il persistait qu'un problème s'était pour l'accès Outlook Anywhere mauvais certificat .

    Venons en au faits vers 2h du mat je redémarre le serveur pour mise à jour "  Correctif cumulatif 6 pour Exchange Server 2007 Service Pack 1 (KB959241) "
    Le lendemain retour au bureau plus de réception de mail , j'envoi un mail depuis un compte gmail je recois le message " Unable to relay For @mail de destination ( state 14 ) " .
    Mais l'envoi de mail est OK

    Les connecteurs envoi et de reception sont configurés .


    A savoir pour l'instant j'ai re-basculé sur un Exchange 2003 afin de trouver la solution .

    Si vous avez une idée je suis preneur , car je vais essayer de faire une nouvelle migration ce soir .

    Merci d'avance





    vendredi 20 mars 2009 10:34

Toutes les réponses

  • Bonjour,

    Le domaine de messagerie utilisé fait bien partie des domaines acceptés?
    Les utilisateurs ont bien une adresse de messagerie dans ce domaine?
    Le domaine est bien déclaré comme "interne"/"géré par l'organisation"?

    A+
    Thierry DEMAN. MCSE+MSI, MCDBA, MCITP SQL,EXCH,W2K8, Exchange MVP (http://www.faqexchange.info)
    vendredi 20 mars 2009 12:28
    Modérateur
  • - Le domaine de messagerie fait bien partie des domaines acceptés .
    - Les utilisateurs ont une adresse de messagerie dans ce domaine
    - Qu'entend tu par " Le domaine est bien déclaré comme "interne"/"géré par l'organisation"? " Comment puis-je le vérifier ?


    Merci
    vendredi 20 mars 2009 12:52
  • C'est le choix "Faisant autorité" !


    Thierry DEMAN. MCSE+MSI, MCDBA, MCITP SQL,EXCH,W2K8, Exchange MVP (http://www.faqexchange.info)
    vendredi 20 mars 2009 21:22
    Modérateur
  • Salut ,

    Donc j'ai vérifié il fait bien parti des domaines acceptés sont type " Fait autorité " .
    J'ai remarqué par contre que le domaine qui faisait autorité par défaut n'était pas le nom de mon contrôleur de domaine donc j'ai modifié cela .
    J'ai également lu cet article : http://technet.microsoft.com/fr-fr/library/bb124907.aspx quand il rajoute un nouveau domaine ils mettent *.contoso.com , suis-je obligé de mettre *domaine.com ?
    Je ne pourrais pas faire les tests de suite vu l'heure ce soir je vais essayer à nouveau , si tu as d'autre piste qui peuvent causé ce message d'erreur je prends également .
    En tout cas merci .
    lundi 23 mars 2009 08:23