locked
probleme d'acces bureau à distance RRS feed

  • Question

  • bonjour,

    depuis un cetain temps j'arrive plus a accedeer a mon server a distance, j'ai installé forefront tmg sur ce serveur voila le message qu'il me donne:

    le bureau a distance ne peut pas etre effectué soit:

    l'acces distant au serveur n'est pas activé

    la machine distance est eteint

    l'ordinateur distant n'est pas sur le reseau

    aucune des trois justification n'est valable pour moi car mon serveur est bien allumé et l'option connection bureau distant es activé et la machine est bien dans le reseau, integrer mm au domaine.je ne sais plus comment faire pour acceder a mon serveur a distance aidez moi svp merci.

     

    • Déplacé DavidLachari [MVP Hyper-v] mercredi 22 décembre 2010 13:58 (Origine :Windows Server 2008 R2 and Windows Server 2008)
    • Déplacé Bechir Gharbi mercredi 22 décembre 2010 15:07 (Origine :Forefront Threat Management and Client Security)
    mardi 14 décembre 2010 13:42

Réponses

  • Bonjour,

    Sur votre serveur TMG, dans Firewall Policy, cliquer sur Edit System Policy. Sous Remote Management, Terminal Server, cocher la case "enable this configuration group", et vérifier que votre poste fait partie des sources "from".

    PS:  Ce post aurait plus sa place dans le forum TMG. Peut être qu'un modérateur pourrait le déplacer. Ce serait nettement plus "utile" que le message précédent.


    Olivier Detilleux - Service Line Manager | Core Infrastructure Department http://myitforum.com/cs2/blogs/forefrontsecurity/
    mercredi 22 décembre 2010 13:19

Toutes les réponses

  • Bonjour,

    Il doit falloir creer une règle sur le TMG afin d'accepter le protocole 3389 sur le serveur.


    Eric Perromat [MVP Remote Desktop Services]
    mardi 14 décembre 2010 13:47
  • bonjour eric

    merci pour l'orientation, mais a quel niveau doit-je creer la regle?dans les strategie de pare-feu ou dans les strategie d'acces distant (vpn)?

    mardi 14 décembre 2010 13:56
  • Dans les 2 je pense (je ne suis pas un pro de TMG :-) )

    Eric Perromat [MVP Remote Desktop Services]
    mardi 14 décembre 2010 14:11
  • Bonjour,

    Sur votre serveur TMG, dans Firewall Policy, cliquer sur Edit System Policy. Sous Remote Management, Terminal Server, cocher la case "enable this configuration group", et vérifier que votre poste fait partie des sources "from".

    PS:  Ce post aurait plus sa place dans le forum TMG. Peut être qu'un modérateur pourrait le déplacer. Ce serait nettement plus "utile" que le message précédent.


    Olivier Detilleux - Service Line Manager | Core Infrastructure Department http://myitforum.com/cs2/blogs/forefrontsecurity/
    mercredi 22 décembre 2010 13:19
  • Salut Olivier,

    Le post a été déplacé sur le bon forum.

    Sandrys, la solution proposée par Olivier est celle que tu dois adopter.

     

    Bonne journée,
    Alex


    GIRAUD Alexandre - MVP Forefront France http://www.alexgiraud.net/blog
    mercredi 22 décembre 2010 15:39
  • boujour à vous tous,

    je viens juste dire que c'est bon j'ai reussi la règle marche et j'arrive maintenant ame connecté a distance.

    merci alex, olivier, eric.

     excuser moi mais j'ai une autre preoccupation, celle de l'internet qui ne marche pas sur mon TMG. doit-je créer encore une regle qui autorise tmg a aller sur internet ou il existe une option que je n'est pas peu etre initialisé?

    merci pour tous.

     

    vendredi 24 décembre 2010 09:28
  • Vérifier votre DNS (introduire le DNS externe dans la carte réseau externe) et votre passerelle seulement dans la carte réseau externe...

    jihene-B

    vendredi 1 juin 2012 09:06