none
problçeme avec avast RRS feed

  • Question

  • j'ai changé ma tour et mon sistème d'exploitation pour avoir vista edition famillial.j'ai voulu installer avast ,mais l'instalation s'est intéronpue en m'indiquent erreur 5 36870929 depius je ne peu plus désinstaler cette vertion d'avast meme en mode sans échec;
    dimanche 30 août 2009 13:09

Réponses

  • j'ai changé ma tour et mon sistème d'exploitation pour avoir vista edition famillial.j'ai voulu installer avast ,mais l'instalation s'est intéronpue en m'indiquent erreur 5 36870929 depius je ne peu plus désinstaler cette vertion d'avast meme en mode sans échec;

    • Marqué comme réponse kikilolo dimanche 30 août 2009 16:36
    dimanche 30 août 2009 16:35

Toutes les réponses

  • j'ai changé ma tour et mon sistème d'exploitation pour avoir vista edition famillial.j'ai voulu installer avast ,mais l'instalation s'est intéronpue en m'indiquent erreur 5 36870929 depius je ne peu plus désinstaler cette vertion d'avast meme en mode sans échec;

    • Marqué comme réponse kikilolo dimanche 30 août 2009 16:36
    dimanche 30 août 2009 16:35
  • Bonsoir kikilolo,

    Si vous marqué comme résolu votre post, personne ne s'y interressera. Alors que le problème reste entier.

    Essayez ceci:

    Utilitaire de désinstallation Avast aswClear

    http://www.avast.com/fre/avast-uninstall-utility.html


    Attention: depuis l’introduction du système d’autoprotection avast! (version 4.8 et plus récentes), il n’est plus possible d’utiliser aswClear sans avoir désactivé le système d’autoprotection avast!. Cela peut être fait dans les "Réglages du programme", section "Dépannage" – cochez y l´option "Désactiver le module self-defense d’avast!".
    Si les Réglages du programme ne sont pas accessibles, il reste possible de désinstaller avast! par aswClear en Mode sans Echec de Windows, ou le système d’autoprotection est désactive par défaut.

    Cordialement,


    Bricoleur.


    sans l'acquisition d'un immense superflu chaque condition se sent misérable. DIDEROT
    mardi 8 septembre 2009 11:23