none
Postmaster Microsoft Exchange 2010 - n'envoie rien a l'exterieur RRS feed

  • Discussion générale

  • Bonjour,

    Je m'explique depuis hier j'ai découvert que mon serveur exchange n'envoie plus les message de la part de l'adresse postmaster(at)domain.ch  si une personne en externe se troumpe dans l'adresse de messagerie.

    Je vous remercie d'avance pour l'aide fournie afin de m'aider à pouvoir réactiver cette fonction.

    Meilleures Salutations


    • Modifié NSI_DSIC lundi 14 octobre 2013 16:23
    • Type modifié Florin Ciuca mardi 29 octobre 2013 11:59 attente de feedback
    lundi 14 octobre 2013 16:22

Toutes les réponses

  • Bonjour, 

    Est-ce que vous auriez manipuler la partie "Domaines Distants" sous Configuration de l'Organisation / Transport HUB, en décochant par exemple "Autoriser les rapports de non remise" du domaine par défaut (*)?


    Bruce Jourdain de Coutance - Consultant MVP Exchange http://blog.brucejdc.fr

    mardi 15 octobre 2013 09:30
    Modérateur
  • C'est peut-être possible mais me rappele plus!

    Donc c'est dans transport HUB et cocher la case Autoriser les rapports de non remise ?  

    Vous savez quelle partie c'est: Configuration Serveur, Organisation, Utilisateur ?

    Merci pour votre réponse!

    Bonne journée.

    mardi 15 octobre 2013 10:05
  • la partie "Domaines Distants" sous Configuration de l'Organisation / Transport HUB,

    Bruce Jourdain de Coutance - Consultant MVP Exchange http://blog.brucejdc.fr

    mardi 15 octobre 2013 10:32
    Modérateur
  • Bonsoir,

    Malheuresment celas fonctionne pas voici ci-dessous ma config:

    General:

    Autoriser uniquement les message de notification d'absence du bureau externe.

    Format message:

    Les partie suivante sont cocher:

    Autoriser les réponses auto

    Autoriser le transfert auto

    Autoriser les rapports de remise

    Autoriser les rapports de remise non remise

    Afficher le nom de l'expediteur.

    Avez-vous d'autres idèes?

    Merci d'avance pour votre aide.

    mardi 15 octobre 2013 16:42
  • Vous pouvez faire un tracking sur un message pour vérifier si il y a bien génération d'un email NDR, et à quel niveau celui-ci pourrait être bloqué.

    Bruce Jourdain de Coutance - Consultant MVP Exchange http://blog.brucejdc.fr

    mercredi 16 octobre 2013 07:15
    Modérateur
  • Bonjour,

    Celas ne donne rien, l'adresse de non remise fonctionne en interne mais pas en externe.

    Le tracking ne donne rien !

    Auriez-vous d'autre idées afin que l'adresse postmaste(at)domain.ch fonctionne.

    Merci pour vos aides.

    lundi 28 octobre 2013 21:16
  • Avez vous crée un connecteur SMTP vers votre provider ?

    jihene-B

    mardi 29 octobre 2013 09:27
  • Bonjour,

    après avoir activé les remises de NDR sur le domaine "default", avez-vous redémarré le service MsExchange Transport?

    A bientôt,


    Thierry DEMAN. Exchange MVP. MCSE:Messaging 2013,MCSE:Server Infrastructure 2012(78 MCPs). https://mvp.support.microsoft.com/profile=CE2B565B-B13D-4C24-B04D-F0D5766D14A1 http://base.faqexchange.info

    mardi 29 octobre 2013 09:59
    Modérateur
  • Bonjour,

    Je ne voie pas l'utilité d'un SMTP vers l'opérateur Télécom !

    Tout fonctionne bien jusque au jour ou celas ne fonctionne plus.   

    mardi 5 novembre 2013 15:32
  • Bonjour,

    Oui le service Exchange à déjà été redémarrer depuis !

    mais nos adresse e-mail sont du type : @initalsduservice.mondomaine.ch 

    Mais postmaster répondais de @mondomaine.ch  

     

    mardi 5 novembre 2013 15:38
  • Essayes d'arrêter le trafic (spam) provenant de l'extérieur dans la file d'attente

    jihene-B


    • Modifié JIHENE-B lundi 11 novembre 2013 07:34
    lundi 11 novembre 2013 07:33
  • Bonjour,

    Merci pour votre réponse rien n'y fait aucun changement.

    J'ai remarqué que même l'avis d'absence de bureau ne part pas, peut-être que cela peut vous donnée un indice.

    Merci pour votre réponse.

    lundi 2 décembre 2013 15:06
  • Bonjour,

    Voici la réponse à la résolution du problème

    http://www.howto-outlook.com/howto/automaticreply.htm

    Merci à vous tous pour vos aides....

    samedi 14 décembre 2013 21:48