none
utilisation powershell sous windows 7 RRS feed

  • Question

  • Bonjour , 

    Je reviens vers vous pour une question.

    J'utilise powershell v2.0 sous windows 7 et la majorité de commandes nécessaires pour que mon script fonctionne  sont sur powershell v.4 et plus .

    J'ai pensé à faire une mis à jour (si ça prend pas beaucoup de temps et si c'est possible ) ou bien d'importer des modules à télécharger si c'est possible.

    Je voulais savoir c'est quoi la solution pour avoir ces cmdlets en powershell v2.0 ?

    jeudi 7 mars 2019 14:39

Toutes les réponses