none
Probleme waiting content dans Sous reseau dans boundaries RRS feed

  • Question

  • Salut à tous,

    J'administre un parc de machines Windows avec SCCM 2007.

    les boundaries prennent en compte tous les ranges des sous réseau.

    Cependant un sous réseau en particulier me pose problème.

    En effet, toutes les machines voient leurs publications bloquées en "waiting content" dans le client center.

    Les dossiers sont créés dans le cache mais restent vides.

    Lorsque je bascule la machine test dans un autre sous réseau tout se débloque.

    L’équipe réseau ne voit rien de bloqué et le client center fonctionne bien donc le dialogue client serveur et ok.

    Si vous aviez des pistes ce serait sympa.

    Merci d'avance.


    Julien C.

    jeudi 8 octobre 2015 12:39

Toutes les réponses

  • bonjour,

    le sous réseau depend du même DP que les autres ?

    Cordialement


    S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution. Mon blog : http://Les2t.fr

    jeudi 8 octobre 2015 13:12
  • logiquement oui, c'et le même AD et ce sous réseau est compris dans les boundaries SCCM.

    Julien C.

    jeudi 8 octobre 2015 14:00
  • bonjour,

    Je voulais savoir si vous disposiez de plusieur point de distribution ou site secondaire.

    Cordialement


    S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution. Mon blog : http://Les2t.fr

    jeudi 8 octobre 2015 14:15
  • Bonjour,

    Nous avons un autre dite primaire mais nos clients sont configurés pour pointer vers le bon DP.

    Cordialement


    Julien C.

    vendredi 9 octobre 2015 14:21
  • Bonjour,

    Vérifiez quand même si les package sont bien aussi sur l'autre site. Waiting Content indique souvent l'absence du package sur le DP de référence. Vous pouvez aussi allez consulter les log sur une des machines clientes et voir pourquoi elle n'effectue pas le téléchargement.

    La je ne sais plus par cœur le nom du log mais vous le trouverez sous c:\windows\syswow64\CCM\Log

    Cordialement


    S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution. Mon blog : http://Les2t.fr

    dimanche 11 octobre 2015 20:01
  • Bonjour,

    Merci pour votre aide.

    Nous n'avons pas accès à l'autre DP.

    EN revanche, le poste ne semble pas avoir de problème puisque si je change de vlan tout est ok, les waiting content passent en running.

    La problématique c'est que les postes, dans ce vlan, réagissent comme s'il étaient hors boundaries alors qu'ils sont bien dans le range et en fast.

    Cdlt


    Julien C.

    mardi 13 octobre 2015 08:01