none
kb4511872 RRS feed

  • Question

  • buenos dias a todos.

    estoy a cargo del servidor wsus de la empresa, que esta montado en un windows server 2016, pero tengo el siguiente problema por favor por esto acudo a ustedes.

    nos han detectado como vulnerabilidad de seguridad alta el kb4511872 de agosto, el tema es que el wsus lo detecta y lo alista para instalar en todos los sistemas operativos que aplica menos y este es el problema para windows 2008 R2, y nuestro departamento de seguridad insiste con esto, ni siquiera el windows update contra microsoft desde un servidor windows 2008 R2 lo detecta, por favor me pueden ayudar con la causa de esto.

    muchas gracias  jorge herrera  jorge.herrera@evertecinc.com

    lundi 26 août 2019 17:44

Toutes les réponses