locked
Lecteurs réseaux qui apparaissent et disparaissent dans l'explorateur de fichiers RRS feed

  • Question

  • Bonjour,

    J'ai un problème chez un client.

    Dans son explorateur windows, nous lui avons créé 5 lecteurs réseaux
    Quand nous ouvrons ce dernier, nous pouvons voir les lecteurs apparaîtrent et disparaîtrent sans fin.

    Les lecteurs sont toujours actif même en étant plus visible. Nous avons des raccourcis sur le bureau et ces derniers sont accessibles.

    Avez-vous déjà eu ce problème?

    Meilleures salutations

    vendredi 13 mars 2015 13:26

Réponses

  • Bonjour, jb_soluware,

    Est-ce que le souci persiste?
    Je vous remercie par avance de votre retour.

    Cordialement,
    Téodora


    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    mardi 17 mars 2015 15:15

Toutes les réponses


  • Bonjour,

    Comment avez-vous créé les lecteurs?

    Cordialement,
    Boris?

    Cordialement,
    Boris

    •Votez! Appel à la contribution. Nous vous prions de considérer que dans le cadre de ce forum on n’offre pas de support technique et aucune garantie de la part de Microsoft ne peut être offerte.


    samedi 14 mars 2015 09:09
  • Bonjour, jb_soluware,

    Est-ce que le souci persiste?
    Je vous remercie par avance de votre retour.

    Cordialement,
    Téodora


    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    mardi 17 mars 2015 15:15
  • Bonjour,

    vos lecteurs remontent ils grâce à une GPO ou un script?

    Merci de fournir plus d'éléments.

    Cordialement

    mardi 17 mars 2015 15:46
  • Bonjour,

    Oui le problème persiste.
    Nous avons mappé les lecteurs à la main. Supprimé et remis, toujours le même problème.. 

    vendredi 20 mars 2015 11:08
  • Bonjour, jb_soluware,

    Je vous invite à consulter cet article:
    https://support.microsoft.com/fr-fr/kb/330140?wa=wsignin1.0
    Merci de nous tenir au courant.

    Cordialement,
    Téodora


    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    lundi 23 mars 2015 10:39
  • Bonjour

    Avez vous trouvé la solution ? J'ai suivi le tuto proposer par le lien en bas de page, mais cela ne fonctionne pas.

    J'ai également ce soucis, mais uniquement sur windows 8.1.

    La connexion a été faite en faisant un clic droit sur un dossier sur un disque réseau, demandé qu'il s'ouvre à chaque session. Dans la partie de gérer de windows 8, les disques sont présent sans soucis.

    Merci si vous avez une explication, je suis preneur

    vendredi 3 juillet 2015 12:39
  • Bonjour,

    avez-vous des déconnexions ou une perte réseau (ping avec réponse négative)

    Essayer de mettre à jour votre pilote réseau (pilote du constructeur de l'ordinateur)

    Essayer de créer vos lecteurs réseaux avec net use

    https://support.microsoft.com/fr-fr/kb/308582

    J'ai déja eu le cas si je ne supprimais pas le lecteur réseau avec net use.

    Dites nous si cela a corrigé votre problème.

    vendredi 3 juillet 2015 13:22