locked
TSE Windows Serveur 2008 R2 RRS feed

  • Question

  • Bonjour,je rencontre un problème sur un windows serveur 2008 R2 et des accès distant via TSE

    sur mon serveur les utilisateurs font bien partie du bureau à distance.

    j'ai hamachi installer sur le serveur et les postes clients .

    sur les ordinateurs clients je me connecte via bureau à distance windows 7

    arriver a un certain moment la session du serveur se coupe et plus aucun accès n'est possible avec le bureau à distance

    il me dit que le serveur est déconnecté ou vérifier ma connexion.

    je suis obliger via team viewer de me connecté au serveur entrer le nom d'utilisateur et mot de passe pour que

    ma session soit connecté et qu'hamachi refonctionne pour l'accès à distance .

    Merci de votre aide.

    PS: je suis novice dans cette installation.

    mardi 17 février 2015 15:28

Réponses

  • Bonjour,

    Si vous vous connetez et qu'à un moment la connexion se coupe, alors il s'agirait d'un problème réseau.

    Au moment de la coupure faites: cmd >>>> telent servers 3389

    3389 est le port rdp par défaut, sauf si vous l'aviez changé. Dans ce cas mettez le port qui convient.

    Cdlt.


    Mustapha EL HACHIMI


    mardi 17 février 2015 16:47
  • Bonjour,

    Dans votre GPO, avez vous modifié les paramètres de connexions?

    Voir ici https://technet.microsoft.com/fr-fr/library/ee791922(v=ws.10).aspx

    par exemple vous avez la reconnexion automatique, le délais d'une session etc.

    Cordialement.

    • Marqué comme réponse Boris Ivanov vendredi 20 février 2015 11:11
    mercredi 18 février 2015 08:52

Toutes les réponses

  • Bonjour,

    dans l'AD as tu bien un groupe TSE que tu as créée ou tu as mis tes utilisateurs?

    Cordialement

    Emmanuel

    mardi 17 février 2015 15:49
  • Bonjour,

    Si vous vous connetez et qu'à un moment la connexion se coupe, alors il s'agirait d'un problème réseau.

    Au moment de la coupure faites: cmd >>>> telent servers 3389

    3389 est le port rdp par défaut, sauf si vous l'aviez changé. Dans ce cas mettez le port qui convient.

    Cdlt.


    Mustapha EL HACHIMI


    mardi 17 février 2015 16:47
  • Bonjour Emmanuel,

    Dans l'AD les utilisateurs sont nommé TSE01 et TSE02

    ils font partie du groupe Utilisateurs du bureau à distance.

    ensuite j'ai autorisé ses utilisateurs via stratégies de sécurité locale => stratégies locales => options de sécurité => Autoriser l'ouverture de session par les services Terminal Server.

    pour être sûr j'ai activer 3 licence TSE Windows server 2008 par utilisateurs.

    pour répondre as ta question Mustapha , je n'est aucun problème de connexion juste la session du serveur qui se ferme et me coupe donc l'accès à Hamachi et donc je ne peux me connecté à distance sur les postes clients.

    Merci.

    mardi 17 février 2015 17:05
  • Bonjour,

    Dans votre GPO, avez vous modifié les paramètres de connexions?

    Voir ici https://technet.microsoft.com/fr-fr/library/ee791922(v=ws.10).aspx

    par exemple vous avez la reconnexion automatique, le délais d'une session etc.

    Cordialement.

    • Marqué comme réponse Boris Ivanov vendredi 20 février 2015 11:11
    mercredi 18 février 2015 08:52
  • Bonjour,

    avez vous un lien en français ?

    https://technet.microsoft.com/fr-fr/library/ee791922%28v=ws.10%29.aspx

    car le descriptif est en anglais .

    Cordialement.

    jeudi 16 avril 2015 14:58