none
Exchange 2010 / Outlook 2013 - Pb de synchro RRS feed

  • Question

  • Bonjour,

    Serveur Exchange 2010 - 70bals

    Toutes fonctionnent correctement, mais j'ai juste un soucis avec l'une d'elles. Celle de mon DG (!)

    La seule boite ou aucun message ne doit etre 'archivé', c'est dire si la boite peut etre volumineuse par rapport aux autres

    (Nb d'elements : 39130; Taille : 13.953.425)

    Su Outlook 2013, la synchro ne se fait pas correctement, les messages n'apparaissent pas ou meme disparaissent ; il faut "Effacer les elements hors connexion" puis remettre a jour le dossier pour tout recuperer. Ce qui pose un pb, puisque nous ne voyons pas arriver les nouveaux mails.

    Et il faut faire cette manip sur tous les sous-dossiers afin d'etre sur d'avoir tous les messages.

    Si je met en place un 'archivage' locale, sa secretaire n'aura plus accès a ses mails. inenvisageable !

    Est-ce du a une taille trop importante de la BAL ? comment resoudre ce pb ?

    Merci de votre aide

    mardi 22 juillet 2014 08:56

Réponses

  • Bonjour,

    J'ai déjà vu des boites de 45 Go fonctionner correctement.

    Ceci dit, à partir de 10 GO, il est préconisé de désactiver le cache local.

    Dans un 1er temps ], désactiver toutes les vues par Outlook /cleamviews

    A+


    Thierry DEMAN. Exchange MVP. MCSE:Messaging 2013,MCSE:Server Infrastructure 2012(80 MCPs). MCSA Office 365 https://mvp.microsoft.com/en-us/mvp/Thierry%20Deman-7660 http://base.faqexchange.info

    • Marqué comme réponse Florin Ciuca jeudi 31 juillet 2014 09:35
    mardi 22 juillet 2014 12:13
    Modérateur