none
Erreur Exchange 2000 RRS feed

  • Question

  • Bonjour tlm
     
    Voila ma topo un DC sur une Server Windows 2003 et mon serveur Exchange 2000 sur un autre Serveur sous Windows 2000. depuis quelque semaine j'ai un message d'erreu de  WMI@EXCHANGE<WMI@EXCHANGE> :
    "EXCHANGE" a signalé un "Erreur".  État communiqué :
    Files d'attente - "Inconnu"
    Lecteurs - "Inconnu"
    Services - "Erreur"
    Mémoire - "Inconnu"
    CPU - "Inconnu"
     
    Ce qui m'oblige a réstaurer mon IIS a chaque fois, que faire pour remédié a cela?
     
    Merci de votre aide
     
    Cordialement 
    • Déplacé Tagore Bandlamudi jeudi 4 février 2010 05:59 Forums Consolidation (Origine :Exchange 2000/2003)
    mercredi 16 avril 2008 12:45

Toutes les réponses

  • Bonjour

     

    tous les SP sont installés?

     

    Le service WMI est -il bien démarré sur les 2 serveurs?

     

    y'a t-il des messages dans les événements ?

     

    A+

     

    mercredi 16 avril 2008 19:02
    Modérateur
  • bonjour
     
    Au niveau des services je ne trouve nulle part le Windows Managment Instrumentation (wmi)? comment vérifié s'il sont bien démaré?
     
    Cordialement
     
    samedi 19 avril 2008 08:51
  • bonjour,

     

    il te suffit dans un CMD.EXE de lancer:

    Code Snippet
    net stop winmgmt

     

    *si tu obtiens une erreur disant qu'il n'est pas démarré...c'est qu'il ne l'était pas Smile sino il était bien démarré.

    ...et dans tous les cas tu peux passer à l'étape suivante: le (re)démarrer:

     

    Code Snippet
    net start winmgmt

     

     

    cordialement,

     

    Pierre.

     

    dimanche 20 avril 2008 10:10