none
Liste de diffusion présente sur OWA mais pas sur Outlook RRS feed

  • Question

  • Bonjour,

     

    J'ai un actuellement un soucis au niveau de certaines de mes listes de diffusion.

     

    J'en avais crée quatre le 10 juin, et ces dernières sont bien remontées dans mon carnet d'adresse globale.

     

    Maintenant, depuis hier, il ne m'en restait plus que trois à créer, je l'ai donc fait sur le même modèle que les premières, mais ces trois dernières ne remontent pas sur mon carnet d'adresse Outlook. Néanmoins, elle sont visible sur OWA.

     

    Je précise que j'utilise Exchange 2010 et Outlook 2010.

     

    J'ai essayé de mettre à jour mon carnet d'adresse depuis outlook, mais rien n'y fait. J'ai mis à jour aussi le carnet d'adresse en mode hors connexion sur mon exchange et retenter le téléchargement du carnet, mais toujours rien.

     

    Pourriez-vous m'aider ? 

     

    Cordialement

    vendredi 1 juillet 2011 08:25

Réponses

  • Bonsoir,

    si elles sont valides dans OWA, c'est que la liste globale est bonne !

    => Le problème se situe donc dans les carnets d'adresses en mode autonome , ou dans leurs mises à disposition.

    Pour les utilisateurs TSE, le cache local et donc le carnet d'adresse en mode autonome  n'est pas utilisé.

    A+


    Thierry DEMAN. Exchange MVP. https://www.mcpvirtualbusinesscard.com/VBCServer/MVPtdeman/profile (68 MCPs) http://base.faqexchange.info
    • Marqué comme réponse Thunder-11 lundi 4 juillet 2011 08:38
    vendredi 1 juillet 2011 20:28
    Modérateur

Toutes les réponses

  • Je viens de voir que la configuration remontait chez les personnes qui travaillent sous TSE.

     

    Le problème ne viendrait que des personnes en local.

    vendredi 1 juillet 2011 08:41
  • Bonsoir,

    si elles sont valides dans OWA, c'est que la liste globale est bonne !

    => Le problème se situe donc dans les carnets d'adresses en mode autonome , ou dans leurs mises à disposition.

    Pour les utilisateurs TSE, le cache local et donc le carnet d'adresse en mode autonome  n'est pas utilisé.

    A+


    Thierry DEMAN. Exchange MVP. https://www.mcpvirtualbusinesscard.com/VBCServer/MVPtdeman/profile (68 MCPs) http://base.faqexchange.info
    • Marqué comme réponse Thunder-11 lundi 4 juillet 2011 08:38
    vendredi 1 juillet 2011 20:28
    Modérateur
  • Problème réglé !

    J'avais modifié la mise a disposition du carnet en mode autonome, mais le temps de réplication a été très long, mais bon..

    Merci beaucoup


    lundi 4 juillet 2011 08:38