none
Impossible de configurer Outlook 2007 pour Exchange 2007. RRS feed

  • Question

  •  

    Mon Exchange 2007 Server Standard Francais est installé sur une machine Virtuelle Microsoft 2003 Server Enterprise X64 roulant sur VMWare ESX Server 3.0.2.

     

    L'installation s'est dérouler parfaitement, quand je crée une boite aux lettres pour un utilisateur, je suis capable d'accéder au OWA pour cet utilisateur jusque là ça fonctionne bien.

     

    Quand je veut configurer un client outlook 2007 pour se connecter à Exchange j'obtien l'erreur suivante : "Impossible de terminer l'action. Signet non valide."

     

    Es-ce que quelqu'un à une idée ? Je ne trouve rien sur internet au sujet de cette erreur, j'ai essayé un nombre considérable de procédures qui n'ont rien changés...

     

    Merci à vous

    jeudi 20 septembre 2007 17:56

Réponses

  • Bonjour

    Le mieu est de configurer l'autodiscover (un service qui auto configure les exchange 2007), enfin la configuration est déjà faite. Il faut juste faire un pointage DNS :

    autodiscover.nom de domaine     CNAME    ServeurExchange



    tu vérifie que ton client arrive à résoudre le nom autodiscover.nomdedomain, et tu ajoute un compte exchange à outlook 2007. Tu as juste besoin de rentrer le nom, l'adresse mail, et le mot de passe et tout se fait tout seul.


    vendredi 21 septembre 2007 05:15

Toutes les réponses

  • Bonjour

    Le mieu est de configurer l'autodiscover (un service qui auto configure les exchange 2007), enfin la configuration est déjà faite. Il faut juste faire un pointage DNS :

    autodiscover.nom de domaine     CNAME    ServeurExchange



    tu vérifie que ton client arrive à résoudre le nom autodiscover.nomdedomain, et tu ajoute un compte exchange à outlook 2007. Tu as juste besoin de rentrer le nom, l'adresse mail, et le mot de passe et tout se fait tout seul.


    vendredi 21 septembre 2007 05:15
  •  

    Hahahahaha

     

    J'avais ajouté un Host (A) avec autodiscover.nom.domaine

     

    J'ai effacer cet enregristrement et créer un CNAME à la place et tout fonctionne #1

     

    Je te remercie énormément, cela fais approximativement 1 mois que j'essaie de régler ce problème sans savoir dans quel sens me diriger, et avouont le, les documentations sur Exchange 2007 sont quaisi inexistantes à ce jour...

     

    Merci

     

    vendredi 21 septembre 2007 13:47

  • Pas de souçi

    Maintenant tu sais qu'il faut toujours, dans la mesure du possible, faire des enregistrements CNAME


    Pour la doc je suis pas toute à fait d'accord il y en a pas mal sur le site technet. Le problème c'est que c'est très mal organisé (à mon gout)

    Si tu as d'autre souci on sera là pour t'aider.


    vendredi 21 septembre 2007 16:53
  • Bonjour,

    J'ai le même souci quand je veut configurer mon client outlook 2007 pour se connecter à Exchange j'obtiens l'erreur: "Impossible de terminer l'action. Signet non valide."

    J'ai effectuer la manipulation qui est indiqué, mais le problème persiste.

    (Mon client arrive à résoudre le nom autodiscover.nomdedomain)

    Pourriez-vous m'aider s'il vous plait.

    Merci.
    lundi 1 mars 2010 09:44