none
Recherche prestataire rétablissement fonctionnement Exch2013 suite echec MAJ SP1 - Pb Topologie <-> ExhSrv RRS feed

  • Question

  • Bonjour,

    Suite à un soucis lors de la mise à jour SP1 d'EXCH 2013, j'ai un soucis qui affaire à la Topologie.

    Je ne suis pas compétent dans ce domaine, et je recherche un prestataire pour intervention rapide (à distance possible) pour rétablir le fonctionnement. Je suis joignable via le mail :

    ****************

    Merci



    • Modifié Lankiki jeudi 5 mai 2016 09:14 Orthographe
    • Modifié Emile Supiot vendredi 6 mai 2016 06:22 informations personnelles
    jeudi 5 mai 2016 09:13

Réponses

  • Bonjour Lankiki,

    Pouvez-vous nous donner plus d'informations sur votre soucis ?

    Ce forum est un forum d'entraide où nous préférons que toutes les communications soient visibles dans le but d'aider d'éventuelles personnes se retrouvant face au même problème. Ce n'est pas le bon endroit pour rechercher un prestataire, tous les contributeurs sont bénévoles et communiquent à travers le forum.

    Merci de votre compréhension.

    Cordialement,

    Emile


    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    • Marqué comme réponse BoPtz lundi 30 mai 2016 17:29
    vendredi 6 mai 2016 06:25

Toutes les réponses

  • Bonjour Lankiki,

    Pouvez-vous nous donner plus d'informations sur votre soucis ?

    Ce forum est un forum d'entraide où nous préférons que toutes les communications soient visibles dans le but d'aider d'éventuelles personnes se retrouvant face au même problème. Ce n'est pas le bon endroit pour rechercher un prestataire, tous les contributeurs sont bénévoles et communiquent à travers le forum.

    Merci de votre compréhension.

    Cordialement,

    Emile


    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    • Marqué comme réponse BoPtz lundi 30 mai 2016 17:29
    vendredi 6 mai 2016 06:25
  • Bonjour Emile,

    Je comprends. Pour me présenter, je suis développeur PHP et n'ait que de faibles connaissances en technologies Microsoft. J'ai, pour un client entrepris la mise à jour vers EXCH 2013 SP1.

    Pour ce, via l'ai de Microsoft j'ai entrepris de d'exécuté les commandes suivante via le PowerShell :

    setup.exe /PrepareSchema /IAcceptExchangeServerLicenseTerms

    setup.exe /PrepareAD /IAcceptExchangeServerLicenseTerms

    setup.exe /m:upgrade /IAcceptExchangeServerLicenseTerms

    Sauf qu'au final, lors de la dernière commande refuse de s'exécuter pour le motif de SE incompatible (je suis sous 2008R2).

    Néanmoins les deuc premières commandes ont semble t'il quelque peu cassées la corrélation entre le serveur Exchange et AD.

    Bref, je suis bloqué ici... pour l'instant.

    Cdlt,

    vendredi 6 mai 2016 09:11