locked
Serveur reste bloqué sur l'application des gpo au démarrage RRS feed

  • Question

  • Bonjour à tous,

    Depuis quelques temps déjà, nous avons un soucis aléatoire sur nos serveurs rds.

    En effet lorsque nous redémarrons un serveur rds, celui ci, aléatoirement va rester bloqué sur le chargement de l'application Group Policy Restry pendant 20minutes environ.

    Auriez vous une idée de quoi cela peut venir s'il vous plait ?

    mardi 15 décembre 2015 14:10

Réponses

  • Ca risque d'être un problème avec l'application des GPO ou une gpo qu'il ne parvient pas à appliquer pour X ou Y raison.

    Dans le journal d'évènement partie application + système tu dois avoir des erreurs / avertissement colle les ici qu'on puisse t'aider

    • Proposé comme réponse Emile Supiot lundi 21 décembre 2015 12:48
    • Non proposé comme réponse Emile Supiot lundi 21 décembre 2015 12:49
    • Marqué comme réponse BoPtz vendredi 8 janvier 2016 15:42
    mardi 15 décembre 2015 19:22

Toutes les réponses

  • Ca risque d'être un problème avec l'application des GPO ou une gpo qu'il ne parvient pas à appliquer pour X ou Y raison.

    Dans le journal d'évènement partie application + système tu dois avoir des erreurs / avertissement colle les ici qu'on puisse t'aider

    • Proposé comme réponse Emile Supiot lundi 21 décembre 2015 12:48
    • Non proposé comme réponse Emile Supiot lundi 21 décembre 2015 12:49
    • Marqué comme réponse BoPtz vendredi 8 janvier 2016 15:42
    mardi 15 décembre 2015 19:22
  • Bonjour Cedric,

    Avez-vous de nouvelles informations ?

    Cordialement,

    Emile


    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    lundi 21 décembre 2015 12:48