none
[Sharepoint 2013 Foundation] Barre de recherche pour liste RRS feed

  • Question

  • Bonjour,

    Je rencontre une difficulté à activer la barre de recherche pour les listes alors que l'option de recherche est belle et bien activée dans les configurations du WebPart de la liste. La seule information que j'ai obtenu pour résoudre ce problème était de vérifier si le style de la liste était "Par défaut". J'ai vu dans le même forum par la suite que ce n'était pas offert dans la version Foundation, je voulais avoir la certitude avant de baisser les bras, merci!


    mercredi 11 février 2015 20:15

Réponses

  • J'ai fait le tour du net, mais il n y a pas d'article officielle; bcp disent que cela n'est pas dispo en SPF. Cependant, pourriez-vous installer la April CU pour voir si cela (re)vient?

    Microsoft SharePoint MVP. Community Warrior. Managing Consultant. TechNet Addict. Gokan contributes on @WikiNinjas.

    jeudi 12 février 2015 13:16

Toutes les réponses

  • J'ai fait le tour du net, mais il n y a pas d'article officielle; bcp disent que cela n'est pas dispo en SPF. Cependant, pourriez-vous installer la April CU pour voir si cela (re)vient?

    Microsoft SharePoint MVP. Community Warrior. Managing Consultant. TechNet Addict. Gokan contributes on @WikiNinjas.

    jeudi 12 février 2015 13:16
  • J'avais déjà installé le SP1 qui semble être le April CU si c'est ce que vous voulez dire, j'ai vérifier les descriptions des autres corrections mais aucun ne semblait avoir de correction pour ce problème et que ce n'était pas conseillé de les installer si ça ne concernait pas les erreurs définies. Merci beaucoup pour la réponse!
    jeudi 12 février 2015 18:11