locked
pas de signal d'entrée RRS feed

  • Question


  • Bonjour,

    Je rencontre actuellement un problème avec mon PC. Le problème concerne l'écran qui se met automatiquement en veille après l'avoir 

    allumé, en effet il m'indique "pas de signal d'entrée" dans la partie VGA et dans Réglages conseillés : "1680x1050 - 60Hz". Après 

    quelques secondes l'écran m'affiche "mise en veille du moniteur". Cela me fait ça quand je le met en veille, et ni la souris et le clavier ne réagissent par la suite. Du coup le seul moyen qu'il me reste est de l'éteindre par la force manuellement en appuyant le bouton 

    d'alimentation. 

    Quand je le rallume le PC et l'écran fonctionnent pourtant correctement, mais c'est quand le met en veille et j'éteins l'écran qu'il 

    ne fonctionne plus en m’indiquant ce qui est affiché en haut...

    C'est un HP modèle s3614fr avec moniteur HP w2007v.


    vendredi 27 mai 2016 18:10

Toutes les réponses

  • Bonjour iarkraidarkai,

    Merci de votre message. Avez vous essayer de changer le paramétrage des options d’alimentation afin d’étendre la mise en veille prolongé?

    Cordialement,

    Boyan

    lundi 30 mai 2016 10:05
  • Bonjour,

    J'a tout essayé mais rien ne fonctionne, là quand je met en veille le pc ce dernier s'éteint au lieu d'accomplir sa fonction ...

    Mes paramètres sont : - lorsque j'appuie sur le bouton d'alimentation = Veille. 

    - Lorsque j'appuie sur le bouton de mise en veille = Veille.

    - En mode :  Economie d'énergie.

    - Éteindre l'écran : jamais. 

    - Mettre l'ordi en veille : jamais.

    lundi 30 mai 2016 15:16
  • Bonjour,

    Veuillez consulter cet article.

    Cordialement,

    Boyan

    lundi 30 mai 2016 17:06
  • Bonjour,

    J'ai suivi leur manip mais cela n'a pas fonctionné... 

    Restons concentré sur le problème qui est rencontré suite à la mis en veille.

    mardi 31 mai 2016 09:47