locked
windows deployement service RRS feed

  • Question

  •  

    Bonjour,

     

    J'ai configurer un wds sur un serveur 2003, seulement certains serveurs bloquent actuellement après l'écran "loading file" au moment ou il doit lancer l'interface graphique.

    J'ai essayer de forcer la decouverte des architecture x64 sans succès, les drivers de stockage et réseaux sont bien rajoutés (de toutes façon en cas d'oublis le message d'erreur apparait après ).

    Les serveurs qui posent problèmes sont des ibm x3650 (pas tous certains modèles fonctionnent parfaitement) et des Hp dl180g5 (je n'ai tester que ce modele pour l'instant).

     

    Est-ce que j'aurai oublier des drivers spécifique à certains modèles ?

     

    Si vous aviez une idée ?

     

    merci d'avance

     

    Vincent

    • Déplacé Shrikant Maske jeudi 4 février 2010 04:46 Forums Consolidation (Origine :Windows Server 2003 – Installation et déploiement)
    jeudi 27 novembre 2008 18:03

Réponses

  • désolé pour le retour tardif ...

    apparement c'est un bug de l'image , problème résolu avec une image vista
    • Marqué comme réponse vzzz jeudi 30 juillet 2009 18:05
    jeudi 30 juillet 2009 18:05

Toutes les réponses

  • Bonsoir,

     

    ce ne serait pas un manque de mémoire? moins de 512 Mo par exemple?

     

    A+

     

    lundi 1 décembre 2008 21:48
  • bonjour,

     

    merci de votre aide, mais il ne s'agit pas d'un problème de mémoire....

    J'ai eu ce type de bug avec 4 Go de RAM ...

     

     

    jeudi 4 décembre 2008 14:25
  • désolé pour le retour tardif ...

    apparement c'est un bug de l'image , problème résolu avec une image vista
    • Marqué comme réponse vzzz jeudi 30 juillet 2009 18:05
    jeudi 30 juillet 2009 18:05