locked
Win serveur 2008 : la stratégie locale de ce système ne vous permet pas d'ouvrir une session de manière interactive RRS feed

  • Discussion générale

  • Bonjour à tous,
    je me casse les dents depuis une semaine sur un problème d'ouverture de session sur un domaine en Active directory avec un contrôleur de domaine windows serveur 2008.

    Ce qui est très bizarre c'est le déroulement des choses :

    J'ai deux postes clients à inscrire sur le domaine.

    Les postes "sortent du carton" et sont en Win XP Pro SP3.

    1) J'inscris donc le poste sur le domaine. Ce dernier me demande un nom de compte autorisé à ajouter un poste sur le domaine, je me connecte en admin du domaine
    et je reçoit le message : bienvenue dans le domaine, veuillez redémarrer... etc...

    2)Je redémarre, ouvre une session sur le domaine avec l'utilisateur "monique" correspondant au poste, pouf ! la session s'ouvre et tout va bien.

    3) c'est là que les ennuis commencent : si je redemarre à nouveau le poste ou que je me delogue, à la réouverture de session sur le domaine avec "monique" j'ai le message : "la stratégie locale de ce système ne vous permet pas d'ouvrir une session de manière interactive"

    Je peux me loguer en local sur le poste avec "monique", en administrateur local, en administrateur du domaine sur le domaine...

    j'ai tout essayé, gratté les stratégies de sécurité, rien n'y fait.

    le compte "monique" existe en local, et cela ne marche pas même si il est administrateur... même si il est administrateur du domaine...

    si j'essaie de me logger avec "monique" à partir d'un autre poste, j'ai le même le message d'erreur... (par contre il n'existe pas alors sur ce poste)

    Sur un vieux VAIO, en xp pro sp2. je l'inscrit sur le domaine, me loggue avec "monique" et là tout fonctionne normalement, même si je redémarre 15 fois...

    Je désespère, car sur les 2 nouveaux postes que j'ai à installer le problème est le même.

    Ce que je ne comprend pas c'est d'avoir un message d'erreur qui correspondrait à une ouverture de session en TSE alors que je me connecte en local sur le domaine...

    Merci pour votre aide, bye.
    mercredi 28 octobre 2009 18:39

Toutes les réponses

  • j'ai exactement le meme probleme... grrrrrr

    le probleme c'est les mise a jour XP y'en a une qui block tout

    mercredi 19 mai 2010 13:03