none
Problème de mise à jour des clients Endpoint RRS feed

  • Question

  • Bonjour,

    Depuis quelques jour, j'ai remarqué que certains postes client n'arrivent pas à installer les nouvelles définitions de mise à jour 

    Endpoint protection !!!

    Dans le centre de surveillance des clients endpoint (SCCM 2012 R2) il m'affiche le message "Non compatible" pour ces postes !!!!

    Et dans le centre du client Endpoint , l'état de mise à jour est "Obsolète"

    Avez-vous une idée sur ce problème?

    Merci d'avance.

    Cordialement


    prince

    samedi 18 juillet 2015 11:28