none
Impossible d'accéder à mon NAS et à mon serveur de musqiue Aurender RRS feed

  • Question

  • Bonjour,

    J'ai réinstallé W10 il y a 2 semaines. Depuis tout fonctionne bien sauf que:

    1 - je ne peux plus accéder à mon NAS Seagate, que je vois dans le centre réseau. Quand je clique dessus, j'ai un message qui me dit que mon NAS n'est pas accessible, que je ne dispose peut-être pas des autorisations nécessaires, pour utiliser cette ressource réseau, et que e dois contacter l'administrateur de ce serveur pour savoir si je dispose des droits d'accès.

    2 - je ne vois même plus mon serveur de musique de salon, de marque Aurender. Pourtant je peux utiliser comme d'habitude ce serveur de musique via une application i-pad, il est donc bien connecté et le réseau fonctionne bien, mais il reste invisible à mon PC. 

    Avant la réinstallation de W10, tout m'achait bien de ce côté là…

    quelqu'un a une idée ? 

    Merci

    samedi 2 juin 2018 15:44

Réponses

  • Bonjour Laurent,

    Bonjour,

    Avant la version 1709 toutes les avaient bien le smb v1 d'activé par défaut.

    A partir de la 1709 ce n'est plus le cas.

    Si le NAS a la possibilité de faire du SMB v2 alors je vous recommande de l'activer.

    Si le NAS ne sait faire que du SMB v1 alors il vous faut conserver la possibilité de faire du SMB v1 avec votre poste de travail. Pour cela :

    (panneau config / programme et fonctionnalité / Activer ou désactiver des fonctionnalité de Windows / support de partage de fichier SMB1 /cocher client SMB1 )


    Donnez des informations sur vos environnements ainsi que les codes erreurs. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème



    samedi 2 juin 2018 18:54

Toutes les réponses