locked
Problème à l'installation de windows 7 64bit RRS feed

  • Question

  • bonsoir, j'ai un problème, je lutte depuis midi ^^

    j'installe windows 7 RC 64bit et quand j'arrive à la fin de l'installation, ça me met "le programme d'installation windows n'a pas pu configurer windows pour une execution sur le matériel de cette ordinateur", quand je fait OK ça redémarre et ça me met qu'il a pa pu terminer l'installation et qui fauty recommencer, ça fait 10 foiis que je recommence, j'en ai mare. quelqu'un peut m'aider a résoudre ce problème? Merci.
    samedi 26 septembre 2009 22:14

Réponses

  • bonjour,

    coté configuration tout semble bon pour ce systeme.

    fais tu une installation propre (en partant du DVD ou de la clé USB) ou une mise à jour d'un OS existant?
    as tu sur la meme machine Seven32 bits? si oui, essaye de procéder à l'installation en ne laissant qu'un disque branché, celui dédié à W7 64bits, des fois qu'un pprogramme antiviral ou autre présent sur un de tes autres OS ne soit la source du probleme... si ton installation passe sur un disque seul, essaye de désactiver les antivirus et autres application de sécurité et/ou lecteurs virtuels de type daemon tools sur tes autres OS puis de relancer l'installation.


    si ton proc est overclocké, essaye en le laissant aux fréquences d'origine.

    tiens nous informés,


    Cordialement,

    PierrE.

    Http://www.redkaffe.com - Recherche poste Consultant/Formateur en region PACA ou IDF
    • Marqué comme réponse Pierre JOUBERT dimanche 27 septembre 2009 09:31
    dimanche 27 septembre 2009 07:42
  • bonjour,

    entendu, on attend ton retour, surement sous win7 64!


    cordialement,

    Pierre.
    Http://www.redkaffe.com - Recherche poste Consultant/Formateur en region PACA ou IDF
    • Marqué comme réponse Pierre JOUBERT dimanche 27 septembre 2009 09:31
    dimanche 27 septembre 2009 07:52

Toutes les réponses

  • bonjour,

    peux tu nous dire quelle est la configuration de ton PC?
    cpu, mémoire, disques, carte graphique, carte mere?

    cela peut aider à isoler un point précis incompatible....


    COrdialement,

    Pierr.E

    Http://www.redkaffe.com - Recherche poste Consultant/Formateur en region PACA ou IDF
    samedi 26 septembre 2009 23:25
  • carte mère: asus p5q-e
    processeur: pentium dual core E5200
    disques dur: 2disques sata et 2 ide
    ram: 2x2Go Transcend
    carte graphique: twintech avec processeur nvidia 8600GT O/C d'origine a 625Mhz
    carte controleur ide poour mon lecteur CD: ITE 8212, j'ai prix du temps pour arriver à la faire reconnaitre sur seven 32bit j'installe windows par une clé usb
    dimanche 27 septembre 2009 07:15
  • bonjour,

    coté configuration tout semble bon pour ce systeme.

    fais tu une installation propre (en partant du DVD ou de la clé USB) ou une mise à jour d'un OS existant?
    as tu sur la meme machine Seven32 bits? si oui, essaye de procéder à l'installation en ne laissant qu'un disque branché, celui dédié à W7 64bits, des fois qu'un pprogramme antiviral ou autre présent sur un de tes autres OS ne soit la source du probleme... si ton installation passe sur un disque seul, essaye de désactiver les antivirus et autres application de sécurité et/ou lecteurs virtuels de type daemon tools sur tes autres OS puis de relancer l'installation.


    si ton proc est overclocké, essaye en le laissant aux fréquences d'origine.

    tiens nous informés,


    Cordialement,

    PierrE.

    Http://www.redkaffe.com - Recherche poste Consultant/Formateur en region PACA ou IDF
    • Marqué comme réponse Pierre JOUBERT dimanche 27 septembre 2009 09:31
    dimanche 27 septembre 2009 07:42
  • oui je boot sur la clé et je suis les instruction... j'ai plus windows 7 32bit, j'essai d'installer le 64bit sur le même disque dur, c'est la même machine sinon j'ai de disques durs de données et un avec linux. le processeur est overclocké donc, je vais débrancher tout les disques durs et remettre le processeur a ces fréquences d'origines et je vous dis ce qu'il en est. Merci
    dimanche 27 septembre 2009 07:50
  • bonjour,

    entendu, on attend ton retour, surement sous win7 64!


    cordialement,

    Pierre.
    Http://www.redkaffe.com - Recherche poste Consultant/Formateur en region PACA ou IDF
    • Marqué comme réponse Pierre JOUBERT dimanche 27 septembre 2009 09:31
    dimanche 27 septembre 2009 07:52
  • ça fonctionne, merci beaucoups. je vais rebrancher tout mes disques durs et réoverclocker mon processeur en espérent que ça reparte correctement. bonne journée
    dimanche 27 septembre 2009 08:27
  • c'est bon, c'est nikel. merci beaucoups et bonne journée
    dimanche 27 septembre 2009 08:59
  • Salut Routmout,

    bonne journée à toi, et content de savoir que tout est rentré dans l'ordre.

    Cordialement,

    PierrE.

    Http://www.redkaffe.com - Recherche poste Consultant/Formateur en region PACA ou IDF
    dimanche 27 septembre 2009 09:32