locked
mappage réseau RRS feed

  • Question

  • J'ai un problème d'affichage du mappage réseau.

    Au démarrage de l'ordinateur, tout est correct.

    Voici l'écran

    Après le démarrage en mode veuille, l'affichage du mappage réseau n'est plus correct.

    On y retrouver un ? (inconnu) et le nom de la connexion n'est plus le même.:

    Voici l'image :

    La connexion fonctionne correctement mais quid de cet inconnu et absence de wifi-2-4 B82 C.  configuration: windows 7.

    Pouvez vous examiner le problème et je vous en remercie d'avance.

    vendredi 13 mars 2015 20:07

Réponses

  • Bonjour, micvanway,

    Il faudra effectuer une mise à jour du pilote de la carte réseau et  décocher la case "autoriser l'ordinateur à éteindre ce périphérique pour économiser l'énergie" dans le gestionnaire de périphériques:

    Panneau de configuration => Matériel et Audio => Gestionnaire de périphériques => Cartes réseau.

    Je vous invite aussi à consulter l'article:
    https://support.microsoft.com/fr-fr/kb/937477/fr?wa=wsignin1.0
    Merci de nous tenir au courant.

    Cordialement,
    Téodora

    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    • Proposé comme réponse F.ABASSI samedi 14 mars 2015 22:49
    • Marqué comme réponse Teodora Sharkova mercredi 18 mars 2015 14:53
    samedi 14 mars 2015 16:00

Toutes les réponses

  • Bonjour, micvanway,

    Il faudra effectuer une mise à jour du pilote de la carte réseau et  décocher la case "autoriser l'ordinateur à éteindre ce périphérique pour économiser l'énergie" dans le gestionnaire de périphériques:

    Panneau de configuration => Matériel et Audio => Gestionnaire de périphériques => Cartes réseau.

    Je vous invite aussi à consulter l'article:
    https://support.microsoft.com/fr-fr/kb/937477/fr?wa=wsignin1.0
    Merci de nous tenir au courant.

    Cordialement,
    Téodora

    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    • Proposé comme réponse F.ABASSI samedi 14 mars 2015 22:49
    • Marqué comme réponse Teodora Sharkova mercredi 18 mars 2015 14:53
    samedi 14 mars 2015 16:00
  • Bonjour, micvanway,

    Est-ce que le souci persiste?
    Je vous remercie par avance de votre retour.

    Cordialement,
    Téodora


    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    mardi 17 mars 2015 08:50
  • Je viens de lire votre réponse seulement aujourd'hui.

    D'avance, merci pour votre aide.

    Le pilote dela carte réseau est bien à jour.

    Cependant, j'ai décocher la case "autoriser l'ordinateur à éteindre ce périphérique pour économiser l'énergie" dans le gestionnaire de périphériques.

    Maintenant, l'affichage du mappage réseau est correct à la reprise de Windows.

    un seul petit bémol : il faut un certain temps pour que la connexion automatique du réseau se fasse.(accés à internet).

    Bien cordialement.

    Michel Van Waeyenberge

    dimanche 26 avril 2015 14:16
  • Bonjour, Michel Van Waeyenberge,

    Je vous remercie de votre retour.
    Ravie de savoir que le souci est réglé.
    Bon fin de la journée.

    Cordialement,
    Téodora

    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    dimanche 26 avril 2015 15:57