none
Email reçu plusieurs fois RRS feed

  • Question

  • Bonjour,

    J'ai parcouru le forum sans trouvé de post valable et relativement récent...

    Données du problème :
    - email : monemail@mondomaine.com
    - Registrar compte email : OVH.com
    - Configuration de l'email monemail@mondomaine.com sur l'app web de Office 365 "Courrier"
    - Appel à OVH pour savoir si le problème provenait de chez eux : NON

    Le détail du problème est que je reçois plusieurs fois le même email, je passe donc une partie de la journée à vérifier et supprimer ces emails afin de garder ma boîte claire pour un travail efficace... mais cela fait 4 mois que cela dure. Le support Office 365 m'a dirigé mais ce forum technet pour trouver une solution. Au pire on me conseille de contacter un partenaire MS et peut-être d'être facturé : moyennement admissible.
    Avant tout cela, j'ai bien entendu retourné en large et en travers les options de "Courrier" et des solutions sur Internet sans rien trouvé.

    Pouvez-vous donc m'aider à trouver la solution miracle ?
    Merci d'avance.

    Cordialement

    ps : la catégorie de forum de ma question n'a probablement pas été bien sélectionnée mais je n'ai pas trouvé mieux. 

    mercredi 9 mars 2016 12:57

Réponses

Toutes les réponses

  • Bonjour

    Est-ce que OVH vous a donné des informations ?

    C'est lui votre fournisseur de mail donc au minimum doit être capable de vous dire si le mai a été reçu (ou non) plusieurs fois.

    Il n'y a pas de raisons pour que l'APP vous génère "n" fois un mail reçu. Elle ne peut pas les cloner.

    Florent

    jeudi 10 mars 2016 16:48
  • Bonjour,

    Je rejoint Florent, OVH devrait fournir des preuves que le mail n'est bien arrivé qu'une seule fois.
    Il s'agit d'un compte Exchange ou d'un compte POP ?

    Vous n'utilisez que l'application "Courrier" ou aussi une configuration Outlook client riche ?

    Je joint ce thread récent qui semble proche de votre problème : (POP Email duplicate)
    http://answers.microsoft.com/en-us/office/forum/office_2016-outlook/outlook-2016-office-365-duplicate-emails-after-new/2a59cd1a-1d51-4683-a144-d7d66a4811ee/?rtAction=1456362388633&auth=1

    Redirigeant vers cette KB :
    Email is deleted from server or duplicated in Outlook 2016 when downloaded using POP3

    https://support.microsoft.com/en-us/kb/3145116
    https://support.microsoft.com/fr-fr/kb/3145116

    Vu que l'option "leave a copy" est aussi disponible sous Courrier, peut-être que c'est la même cause ?


    jeudi 10 mars 2016 17:44
  • Bonjour,

    Les emails ne sont pas réceptionnés plusieurs fois sur ovh.

    Je penser en effet que c'est un problème de pop/imap et/ou de "leave a copy". Merci pr les posts mais ils parlent de Outlook client... et impossible de trouver les mêmes paramètres sur la version web "Courrier".

    Donc sur la web app Courrier de O365 d'une part je ne trouve pas de paramètre "leave a copy" et d'autres parts les paramètres POP / IMAP ne me sont pas accessibles :(

    Voici les paramètres :

    POP
    Nom de serveur : outlook.office365.com // Port : 995 // Méthode de chiffrement : SSL

    IMAP

    Nom de serveur : outlook.office365.com // Port : 993 // Méthode de chiffrement : SSL

    SMTP

    Nom de serveur : smtp.office365.com // Port : 587 // Méthode de chiffrement : TLS

    J'aimerais donc pouvoir mettre les paramètres d'OVH qui sont entre autres ssl0.ovh.net

    Mais comment faire ??? Dois supprimer le compte actuel sur "Courrier" et en recréer un autre où j'aurais j'espère ces options... et si le compte est supprimé sur "Courrier" va t-il conserver mes emails archivés et rangés ds mes dossiers... je ne peux pas perdre l'historique de mes emails, professionnellement c'est impossible.


    vendredi 18 mars 2016 12:33
  • Pour information, j'ai également tenté de modifier des paramètres de compte, dans courrier>options>courrier>comptes>comptes connectés

    Aujourd'hui :

    - Serveur entrant : mail.mondomaine.com
    - Authentification : de base
    - Chiffrement : SSL
    - Port : 993

    En : 

    - Serveur entrant : ssl0.ovh.net
    - Authentification : de base
    - Chiffrement : SSL
    - Port : 995

    Mais aucun enregistrement possible. Il me dit à chaque fois qu'il y a une erreur dans l'adresse email ou le mot de passe alors que lorsque je ne fais aucune modif et que j'enregistre (en rentrant à chaque fois la même adresse email et mot de passe) il ne me donne aucune erreur.

    Je ne comprends donc pas pourquoi avec les modifs de serveur entrant et port il m'oppose un problème.

    Merci encore pour vos retours précieux.

    vendredi 18 mars 2016 14:22
  • J'ai trouvé la solution.... enfin !

    Je suis passé sous Gmail !

    • Marqué comme réponse CPENNETIER mercredi 27 avril 2016 15:23
    mercredi 27 avril 2016 15:23